Леонид Скрягин

Морские узлы

«Морские узлы»: Издательство «Транспорт»; Москва; 1994

ISBN 5-277-01807-7

Аннотация

Рассказывается о возникновении и способах вязки около 150 морских узлов, которые могут быть использованы при выполнении самых разных работ и в быту. Описание каждого узла, как правило, включает краткий объяснительный текст, схемы, показывающие последовательность завязывания, и рисунки, иллюстрирующие, где и как применяется узел.

1-е издание книги вышло в 1982 г.

Предназначена для учащихся мореходных школ, ПТУ, осваивающих такелажное дело. Может служить практическим пособием и справочником по вязке узлов для моряков, рыбаков, яхтсменов, альпинистов, строителей, рыболовов-любителей, туристов.

Леонид Скрягин

Морские узлы

Светлой памяти

Инны Александровны Скрягиной

посвящается

Содержание

От автора

Понятия и термины

Введение

Алфавитный указатель узлов

Узлы для утолщения троса

Незатягивающиеся узлы

Узлы для связывания двух тросов

Затягивающиеся узлы

Незатягивающиеся петли

Затягивающиеся петли

Быстроразвязывающиеся узлы

Особые морские узлы

Узлы для рыболовных снастей

Декоративные узлы

Пояснения морских терминов,встречающихся в книге

Список использованной литературы

От автора

Мы ежедневно вяжем узлы. Можно сказать, с них начинается наш день: мы завязываем шнурки ботинок, галстуки, кушаки. Отправляясь в дорогу, затягиваем веревкой вещи и снова вяжем узлы. Когда мы едем отдыхать, нас опять преследуют узлы – на вещевых мешках, палатках, волейбольных сетках, рыболовных снастях.

Одним словом, веревка (шнур, канат) была и остается важным средством в руках человека. В наши дни даже в космосе люди не смогли обойтись без веревки, (это был особый синтетический трос): она применялась в виде страховочного фала при выходе космонавтов из корабля в космическое пространство. Для каких бы нужд ни применялась веревка, она немыслима без узлов, сделанных на ней хитроумных переплетении, связок и петель. Как только мы берем в руки веревку, мы тут же начинаем думать, как ее завязать.

Существует немало профессий, работа в которых связана с вязкой узлов. Возьмите, к примеру, ткача, сапожника, портного. Умение завязывать узлы для них – операция исключительной важности, и они выполняют ее великолепно.

Без умения вязать узлы немыслимо себе представить профессионального моряка, рыбака, горноспасателя, спортсмена-скалолаза и дельтапланериста, строителя, монтажника-высотника, такелажника, пожарного. Эти профессии требуют умения вязать особые, необходимые для них узлы. Людей этих профессий видно сразу уже по тому, как они в руки берут веревку.

Два слова о ловкости, которую проявляют умельцы при вязке узлов. Как утверждает “Книга рекордов мира”, издаваемая ежегодно английской пивоваренной фирмой “Гиннесс”, по скорости вязки узлов чемпионом является некий Клинтон Бэйли, американец из города Пасифик-Сити в штате Орегон. В апреле 1977 года на соревнованиях лиги любителей вязки узлов он за 8,1 секунды завязал шесть узлов – прямой, шкотовый, “баранью ногу” (колышку), выбленочный, беседочный и штык с двумя шлагами.

Но, как это ни удивительно, девять из десяти сегодняшних жителей, не имеющих отношения к перечисленным выше профессиям, в умении вязать узлы совсем неопытны, в этом деле они более наивны, чем первобытные люди. Они в лучшем случае знают три узла и умеют завязывать (хотя и не всегда надежно и красиво) шнурки ботинок, галстук и бант. Но вот попроси их прочно связать две веревки, привязать веревку к столбу или сделать на веревке затягивающуюся петлю, они этого надежно сделать не сумеют. Почему? Да потому, что в каждом из трех отдельных случаев они пытаются применить один и тот же узел, который запомнили еще в детстве: пол-узла и еще пол-узла. Завязанный таким образом узел слаб и даже опасен. Надежность его нисколько не увеличивается, если добавляют еще один полуузел сверху двух.

Нередко мы тщетно пытаемся привязать собаку (едва не удушив ее), если у нас нет под рукой ошейника. Оказавшись на воде, мы не умеем прикрепить лодку к свае или рыму на причале, не знаем, как надежнее прикрепить к тросу якорь…

Большинство из нас не умеет завязывать простой и надежный узел, который в случае необходимости можно было бы легко и быстро развязать. А когда люди видят надежно завязанный, но не знакомый им узел, они восклицают: “О! Завязано морским узлом!”

Однако в наше время технический прогресс на флоте свел к минимуму потребность в узлах и во всевозможных ручных поделках на тросе. Матрос современного торгового судна или военного корабля в своей работе обходится десятком (может быть двумя) узлов. Почему же моряки так беспечно отбросили и забыли наследие прошлого? Почему оказались забытыми узлы, которые еще могут неплохо послужить им, как и рыбакам, горноспасателям, альпинистам, строителям, пожарным, яхтсменам и туристам?

Среди пожелтевших, хрупких страниц старинных морских книг живут забытые нами морские узлы. Их причудливые названия режут слух и даже сбивают с толку нашего морского современника. Но в этих узлах таится мудрость многих предыдущих поколений моряков всех стран, эти узлы воплощают в себе сочетание здравого смысла, простоты и надежности.

Просматривая старинные отечественные руководства по морскому делу и сравнивая их с нашими современными учебниками и пособиями по эксплуатации морского торгового флота, невольно замечаешь, что незамысловатый ограниченный перечень морских узлов в них не меняется и их схемы и рисунки уже более столетия “кочуют” из книги в книгу. Многие эти схемы и рисунки воспроизведены с искажением и даже с ошибками, а некоторые рекомендации по применению узлов уже давно устарели в связи с внедрением в эксплуатацию синтетических тросов и вводом новых норм и требований по безопасности судовых работ.

Задумав написать эту книгу, автор отобрал из своей коллекции почти полторы сотни наиболее интересных и полезных для применения в морском деле и в быту узлов. Около ста из них ни разу не были опубликованы в отечественной литературе. Очевидно, они заинтересуют не только моряков и рыбаков, но и яхтсменов, альпинистов, строителей, пожарных и людей других профессий, чья деятельность связана с применением веревок и тросов. Наверняка многие из этих узлов понравятся рыболовам-любителям.

Меня часто спрашивают, как я начал собирать коллекцию узлов?

…Страсть к коллекционированию у меня проявилась еще в детстве. Мой отец, дед, прадед и прапрадед были кадровыми офицерами Российского военно-морского флота, и в доме, где я жил, хранилось множество интереснейших вещей, связанных с историей флота, судостроения и мореплавания. В дедовских сундуках, помимо истлевших морских мундиров, потускневших от времени эполетов и кортиков, находились старинные морские карты, атласы, лоции, в шкафах – сотни книг о море и кораблях. Мальчишкой я начал собирать различные изображения парусных кораблей, якорей, маяков, морских узлов, носовых фигур парусников.

Интерес к узлам у меня вызвал отец, который тогда служил боцманом на эсминце “Ленин” и в свое время на Балтике считался отличным такелажником. Он оснащал первые советские учебные парусные суда. До школы я умел пользоваться десятком морских узлов, нередко вызывая недоумение матери и бабушки.

В военно-морском училище я с увлечением занимался такелажным делом и в свободное от занятий время плел маты, вязал кнопы и оплетки для бутылок. Преподаватель кафедры морской практики и такелажных работ В.П. Цюсевич, который служил мичманом еще в царском флоте, был большим знатоком вязки узлов и, видя мой интерес к этому делу, показал мне, помимо учебной программы, минимум которой предусматривал умение вязать 36 узлов, способы вязки еще примерно 50 узлов. С тех пор, пополняя свою коллекцию, я стал зарисовывать схему всякого не известного мне узла, встретившегося в пособиях по такелажному делу, атласах морских узлов, старых отечественных и иностранных учебниках по морской практике.

Нередко приходилось видеть новые узлы и другие способы вязки уже известных узлов во время плаваний.

В 1966 году судьба свела меня с замечательным такелажником, большим мастером своего дела Георгием Калакатронисом – боцманом греческого теплохода “Эфтихия”, на котором я год плавал гарантийным представителем Всесоюзного объединения “Судоимпорт”. Поскольку за рубежом моряки знания вязки узлов стараются держать в секрете (особенно от своих коллег по судну), боцман “Эфтихии”, поняв, что я хочу зарисовать схемы некоторых узлов, сначала сказал, что он “все давным-давно позабыл”. Когда я сам показал вязку нескольких не известных ему узлов, Калакатронис предложил, как говорят торговые моряки, “чендж” – обмен “узел за узел”. Этот необычный обмен происходил при закрытых дверях каюты, так как боцман оговорил условие: “чтобы не видела команда”. Я показал греку полтора десятка узлов, вязать которые меня научили мичман В.П. Цюсевич и позже В.М. Грязнов – в свое время преподаватель такелажного дела Ленинградского высшего инженерного морского училища имени адмирала С.О. Макарова, один из авторов атласа “Судовые такелажные работы”. Особенно греку понравился калмыцкий узел. За него я получил не менее полезный и оригинальный узел, который в этой книге назван “пожарной лестницей”.

Моя коллекция узлов продолжала пополняться, но очень медленно. После «Эфтихии» в 1968–1969 годах мне довелось год проплавать на кувейтском теплоходе “Ал Сабахиа”, побывать во многих портах Европы, Африки и стран Среднего Востока. Во время плаваний “Ал Сабахии” нередко приходилось встречаться с нашими и зарубежными моряками. Естественно, что я не упускал возможности зарисовать не известный мне узел и научиться его вязать. Так в мой альбом морских узлов попало еще несколько схем.

Позже, работая три года в порту Басра, я почти каждый день общался с советскими и иностранными рыбаками. К коллекции прибавилось еще два десятка узлов, которые мне не встретились ни в одной из просмотренных книг.

К 1978 году удалось собрать более 500 морских узлов и дать им описание. Но через год я прекратил свои поиски и “охоту” за новыми узлами. Сделал это не потому, что не было свободного времени или из-за того, что исчерпал все возможности для сбора новой информации, а в связи с тем, что совершенно случайно стал обладателем такой коллекции узлов, о которой даже и не предполагал.

В 1979 году во время служебной командировки в Индию в одном из книжных магазинов Калькутты я случайно купил книгу, на обложке которой было написано “3800 узлов”. Эта книга, объемом 620 страниц, в переводе с английского называется “Книга Ашлея по узлам”. Впервые она вышла в свет в 1944 году в Нью-Йорке. Ее автор – американец Клиффорд Ашлей, бывший моряк торгового флота и художник-маринист – долгие годы, как и я, собирал рисунки, схемы и фотографии различных узлов. В поле его зрения попала не только вязка морских узлов, но и все виды такелажных работ, в том числе изготовление сплесней, огонов, кнопов, мусингов, бензелей, найтовов, марок, матов, сетей и пр. При этом Ашлей исследовал тонкости как судовых такелажных работ, так и всех других видов работ с тросами, канатами и нитями, выполняемых людьми разных профессий – ткачами, портными, скорняками, сапожниками, кружевницами, вышивальщицами и т. д. Не оставил он без внимания и такелажный инструмент, применяемый при работе с тросами – свайки, драйки, киянки, мушкели, берды, иглы и пр. За одиннадцать лет он нарисовал 7000 изображений, которые дают понятие о 3800 узлах, приспособлениях, инструментах и такелажных изделиях.

Хотя книга Ашлея – своего рода энциклопедия такелажного дела и наиболее подробная из всех книг, когда-либо изданных на эту тему, морские узлы в ней не выделены в особый раздел и их функции не разграничены. По приблизительным подсчетам в этом издании около 700 различных узлов, в разнос время придуманных людьми. В списке литературы, который приводит автор этой замечательной книги, более 200 использованных источников, но среди них нет ни одной ссылки на нашу литературу. В книге нет и таких узлов, которыми пользуются наши моряки, как калмыцкий, казачий, шлюпочный и буксирный.

Позже в Лондоне, в публичной библиотеке Британского национального музея, мне удалось разыскать еще две огромные книги по узлам – “Энциклопедию узлов и декоративных плетений” авторов Раула Грамо и Джека Хенсела, изданную в США в 1939 и 1942 годах, и “Искусство вязки узлов и сплесней”, написанную Сайрусом Лоренсом Даем в 1947 году.

Несколько слов о названиях узлов. Многие названия морских узлов попали в наш морской язык из английского и французского языков еще в середине XVIII века. Во времена парусного флота русские моряки пользовались примерно сотней различных узлов, которые имели конкретные наименования. В наше время число названий морских узлов, которые находят применение на флоте, не превышает 40. Названия морских узлов, применяемые в различных странах, как правило, английские, причем многие узлы имеют одновременно два-три, а некоторые пять-семь названий.

В английском языке термин “узел” издавна обозначался, в отличие от русского языка, тремя разными существительными: «knot», «bend» и «hitch». Первое обозначает переплетение или связывание ходового конца с коренным, а также и утолщение на конце троса; второе – переплетение ходовых концов двух разных тросов для связывания их в один; третье – прикрепление ходового конца троса к какому-либо предмету, например к мачте, рею, скобе, рыму или к другому тросу.

Однако за последние полтора века в английском языке значения этих трех существительных смешались, и они стали взаимозаменяемыми. Например, русское название узла “рыбацкий штык” в современном английском языке будет соответствовать равнозначно «anchor knot», «fisherman`s bend» и «bucket hitch».

Перевод названий некоторых узлов с английского на русский язык нередко вызывает затруднения, и иногда они становятся невыразительными, длинными и труднозапоминающимися. Нескольким узлам, названия которых на английском языке не выражают какого-либо конкретного смысла в их характеристике, автор придумал и привел в книге свои названия, такие, как “дубовый”, “водяной”, “тещин”, “кинжальный”, “змеиный”, “лиановый”, “щучий”, “олимпийский”, “акулий”, “лососевый”, “тунцовый” и “роликовый”. На английском языке эти узлы имеют описательные наименования, например “узел для привязывания рыболовного крючка для ловли лосося” (поэтому в книге он получил название “лососевый узел”) и т. п.

В своих рассуждениях об узлах автор, по возможности, старался не отступать от норм отечественной морской лексики и терминологии. Правда, в отдельных случаях он употреблял вместо термина “трос” (“канат”) существительное “веревка”, что, конечно, режет слух моряков. Это можно объяснить тем, что в тех местах текста, где действительно фигурирует веревка, а не трос, при использовании последнего термина смысл бы исказился.

Знать узел и уметь быстро его вязать – две разные вещи. Вязка узлов – дело сугубо индивидуальное. Один и тот же узел разные люди вяжут по-разному. Например, прямой узел можно завязать, тремя способами и двумя способами развязать. Не имеет никакого значения, как вязали тот или иной узел, главное – результат: узел завязан быстро и абсолютно правильно.

Способы вязки узлов в этой книге показаны в виде схем, состоящих из двух-трех позиций (если узел простой, то из одной позиции, а сложный – из четырех) и стрелок, указывающих движение троса при вязке. Половина узлов представлена, помимо схем, изометрическими рисунками, дающими понятие, как должен выглядеть завязанный узел и как его применять. Текстовое объяснение процесса вязки узлов в большинстве из описаний отсутствует. Это сделано умышленно по двум причинам: движение концов троса указано стрелками и ясно без слов, а главное, по мнению автора, чтение текста и одновременная вязка узла с рассмотрением схемы требуют от читателя большого напряжения. Практика показывает, что такие наставления, как, например, “берут в левую руку ходовой конец троса, правой накладывают сверху коренной конец на ходовой, делают вокруг ходового конца шлаг против часовой стрелки, этот шлаг заводят влево внутрь петли” и т. п. (Ф.Г. Алексеевский. Такелажные работы. М.: Речной транспорт, 1962), очень сковывают действия читателя в процессе самообучения вязки узла.

Чтобы самому научиться по этой книге вязать узел, сначала следует понять его схему и принцип. После этого нужно повторить схему на веревке, завязывая узел “в лоб” (т. е. руководствуясь стрелками на схеме), чтобы добиться полного соответствия с последней позицией схемы. Проделав это несколько раз подряд, запомнив схему и поняв принцип узла, читатель сам найдет для себя наиболее рациональный способ его вязки.

Любой из представленных в книге узлов только тогда станет полезным средством в руках читателя, когда последний будет уметь завязывать его по памяти буквально с закрытыми глазами, быстро и четко, с полным соответствием схеме. Если человек точно не помнит, как нужно правильно завязывать тот или иной узел, и представляет его лишь в общих чертах, то лучше такой узел не вязать совсем.

Чтобы самому с помощью этой книги научиться вязать узлы, нужно немного терпения и два метра мягкой (но не рыхлой) веревки. Лучше всего для этой цели использовать кусок бельевой веревки или эластичный резиновый жгут от детской скакалки. Учиться вязать узлы удобнее всего, положив веревку на какую-нибудь горизонтальную поверхность – стол, стоящий рядом стул или на пол.

В первую очередь следует обратить внимание на узлы, помеченные значком А . В книге таких узлов двадцать. Это самые универсальные и самые надежные из всех когда-либо придуманных людьми узлов. И самый лучший из них – булинь (беседочный узел) – “король узлов”.

Несколько слов о прочности узлов. Относительная прочность узла при разрыве обычно выражается в процентах и определяется делением силы, потребной на то, чтобы разорвать веревку с узлом, на силу, которую нужно приложить, чтобы разорвать ту же веревку без узла. Узлы, как правило, слабее затягивающихся петель, которые, в свою очередь, слабее штыков. Например, прочность шкотового узла составляет 50 %, беседочного – 60 % и удавки со шлагом – 75-80 % прочности веревки без узла. Следует помнить, что обрыв веревки зависит от радиуса кривой, по которой завязана самая малая петля узла.

Понятия и термины, которыми оперирует автор

Чтобы читателю было легче ориентироваться в описании узлов с их концами, многочисленными переплетениями, открытыми и закрытыми петлями, обносами, шлагами и штыками, его вниманию предлагается схема (см. 2-ю и 3-ю страницы обложки) и толкование восьми основных понятий и терминов, которыми оперирует автор:

коренной конец – конец троса, закрепленный неподвижно или не используемый при вязке узла; противоположен ходовому концу;

ходовой конец – незакрепленный свободный конец троса, которым начинают движение при вязке узла;

петля (открытая) – ходовой (или коренной)конецтроса, изогнутый вдвое таким образом, что не перекрещивается с самим собой;

колышка (закрытая петля) – петля, сделанная ходовым или коренным концом троса так, что трос перекрещивается сам с собой;

полуузел – одинарный перехлест двух разных концов одного и того же троса или двух концов разных тросов. Это первая половина прямого или бабьего узла;

обнос – обхват тросом какого-либо предмета (бревна, столба, другого троса, кольца, рыма, скобы, гака и пр.), сделанный таким образом, что оба конца троса не перекрещиваются;

шлаг – полный оборот (на 360 градусов) каната вокруг какого-либо предмета (бревна, столба, другого троса, кольца, рыма, скобы, гака и пр.), сделанный так, что после этого конец троса направлен в противоположную сторону;

полуштык – обнос тросом какого-либо предмета (бревна, столба, другого троса, кольца, рыма, скобы, гака и пр.) с последующим перекрещиванием тросом своего конца под прямым углом, без его пропускания в образовавшуюся закрытую петлю (не путать с названием узла “простой полуштык”).

Для облегчения пользования книгой в конце ее помещен перечень некоторых морских выражений и терминов, а также алфавитный указатель узлов.

Автор считает своим прямым долгом выразить искреннюю благодарность Б.О. Кузьмину за помощь в подготовке эскизов иллюстраций к этой книге.

Все критические замечания и предложения читателей будут приняты автором с должным вниманием и благодарностью.

Введение

ДРЕВНЕЙШЕЕ ИЗОБРЕТЕНИЕ ЧЕЛОВЕЧЕСТВА

Завязывание узлов на веревке для се практического использования в различных профессиональных целях и в быту относится к числу древнейших изобретений человечества. Связывающие, затягивающиеся, стопорящие, быстроразвязывающисся, незатягивающиеся и многие другие узлы, придуманные человеком тысячелетия назад и верно служащие нам сегодня, поистине гениальны своей надежностью и простотой.

Можно предполагать, что первобытный человек придумал десяток, другой узлов раньше, чем научился добывать огонь. Очевидно, он начал применять узлы задолго до того, как изобрел лук и стрелу, лемех, колесо, иглу, якорь.

Быт, да и вообще существование первобытного человека, невозможно представить без веревки, сделанной из лиан, волокон растений, из полосок кожи или сухожилий убитых животных. Ею человек пользовался на охоте, рыбной ловле, связывал жерди и бревна своего жилища, прикреплял каменный молоток и топор к деревянной рукоятке, привязывал к дереву домашних животных, делал узду для лошади, вязал бревна плотов, связывал пленников, оснащал свои примитивные парусные лодки. Трудно перечислить все случаи использования нашими далекими предками веревки, да и нет в этом необходимости.

Умение вязать на веревке узлы в древности почиталось искусством, которое считалось родовым достоянием, ревниво охранялось от чужаков и передавалось от отца к сыну. Узел для человека, чья жизнь среди многочисленных опасностей природы была борьбой за существование, являлся своего рода верным средством как в битве, на охоте, ловле рыбы, так и у домашнего очага.

При первобытно – общинном и рабовладельческом строе, как и в более поздние времена, с узлами в жизни людей было связано немало примет, поверий и суеверий. Использование шаманами, знахарями и жрецами определенных узлов на веревке носило культовый, религиозный характер. Завязыванием определенных узлов на тетиве лука первобытный человек “изгонял” из своего жилища злых духов, исцелял болезни и т.п. В магическое свойство узлов свято верили древние греки и римляне. Многие дошедшие до нас труды греко-римских классиков сообщают о магической силе узлов. Вспомним Гомера: Эол дарит Одиссею кожаный мешок с противными ветрами, и этот мешок завязан волшебным узлом. Плиний Старший в своей “Естественной истории” серьезно и подробно описывает целебные свойства геркулесова узла, которым римские медики завязывали бинты на ранах.

В средние века мореплаватели стран Северной Европы свято верили в магическую силу трех узлов, завязанных на снастях корабля. Развязывая эти узлы последовательно, они, таким образом, вызывали на морс ветер.

Особенно много религиозных обрядов, относящихся к узлам, было у охотничьих племен Африки. До сих пор зулусы, убив на охоте какое-нибудь животное, обязательно на его хвосте завязывают узел. По их поверью, это предотвращает боли в животе после еды мяса убитого животного.

Известный английский историк религии и этнограф Джеймс Фрэзер (1854–1941) в своей книге “Золотая ветвь” пишет: “Что касается узлов, то народы во многих частях света питают глубокое предубеждение против завязывания узлов на своей одежде в определенные критические периоды, особенно при родах, бракосочетании и погребении”. И далее: “У русских сеть со множеством завязанных на ней узлов считалась весьма действенным средством против колдовства. Поэтому жители некоторых областей России накидывали на свадебный наряд невесты рыболовную сеть, чтобы тем самым уберечь ее от напастей… Амулет в России нередко представляет собой просто узловатую веревку”.

С самых отдаленных времен до наших дней человек не мог обойтись без узлов ни в плетении рыболовных сетей, ни в ткачестве ковров, ни в отделке нарядной одежды. Именно эти ремесла позволяют нам судить об узлах наших далеких предков, узнать, какими изних они пользовались. Узлы, завязанные ими на таком “тленном материале”, как веревка из растительных волокон, кожи или сухожилий убитых животных, по мнению археологов, – редкая находка. Но, тем не менее, время сохранило нам несколько обрывков сетей и кусков веревок с завязанными на них узлами. Например, в 1920 году близ Выборга археологи нашли остатки плетеной рыболовной сети с каменными грузилами и поплавками из коры сосны. По мнению ученых, эта находка относится к пятому тысячелетию до нашей эры. На остатках сети отчетливо видны выбленочный и прямой узлы.

Сегодня мы применяем узлы, не задумываясь даже, что их возраст исчисляется не веками, а тысячелетиями. Нам и в голову не приходит мысль о том, что такие узлы, как выбленочный, прямой и беседочный, служили жителям Древнего Египта еще пять тысячелетий назад. Эти узлы сегодня можно видеть на так называемых “кораблях мертвых” – на самых древних моделях судов, дошедших до нашего времени. Они найдены археологами в некоторых пирамидах Египта. Такие модели вместе с различной утварью жрецы клали после смерти фараона в его гробницу. На этих кораблях ушедший владыка якобы отправился в последнее плавание в “Страну мертвых”. Модели сделаны весьма искусно. Они точно соответствуют рисункам кораблей той же эпохи. На них есть предметы всей оснастки судна, включая весла, мачту, рей, блоки, снасти с узлами. Несколько моделей “кораблей мертвых” есть в экспозиции “Египет” Британского музея в Лондоне. То, что древние египтяне применяли упомянутые узлы, подтверждает археологическая находка 1954 года, когда были обнаружены остатки парусного корабля фараона Хеопса, где на обрывках снастей нашли беседочный узел. О применении египтянами выбленочного узла свидетельствует тот факт, что дверь третьего помещения гробницы фараона Тутанхамона была прикреплена веревкой, завязанной этим узлом.

Прямой узел, хорошо известный в Древнем Египте, широко был распространен в быту древних греков и римлян. Его изображение часто встречается на осколках ваз и кувшинов в виде их ручек. Он украшал жезл древнеримского бога Меркурия – покровителя торговли и назывался Nodus Hercules – геркулесовым узлом, так как этот древний герой носил шкуру убитого льва, передние лапы которого связывал на груди этим узлом. Древние римлянки геркулесовым узлом завязывали пояса своих туник.

Археологические и письменные источники по Южной Америке дают нам возможность считать, что люди племени инков – древних обитателей Перу не только широко применяли прямой и шкотовый узлы при строительстве висячих мостов из волокон растения магуэй, но и использовали узлы вместо письменности. Древние перуанцы являются изобретателями кипу – узелкового письма. Для этой цели они пользовались цветными шерстяными шнурами и узлами, имевшими от одной до девяти затянутых петель. С помощью комбинаций таких узлов астрономы Древнего Перу могли фиксировать любое число вплоть до пятизначного.

Изобретателями самых хитроумных и надежных узлов оказались моряки. Ведь именно им, а не постоянным обитателям суши приходилось иметь дело с веревками гораздо чаще.

Появившийся более шести тысячелетий назад парусный корабль был немыслим без веревок, которыми крепились мачты, поддерживались реи и паруса… А если вспомнить устройство большого парусного судна начала нашего века, например четырехмачтового барка “Крузенштерн”, то это – десятки тысяч метров всевозможных снастей, сотни блоков, талей и пр. В основе оснастки судна с любым парусным вооружением всегда лежали узлы, а механика управления парусами строилась на тросах и блоках. От каждого члена экипажа парусного судна требовалось безукоризненное знание такелажного дела: умение сращивать концы, делать сплесни, огоны, бензели, кнопы, мусинги, плести маты, шить и ремонтировать паруса. Каждый матрос обязан был уметь быстро и правильно вязать десятки всевозможных узлов, причем делать это зачастую впотьмах во время шторма на многометровой высоте. Искусство вязания узлов моряками было доведено до совершенства. Ведь от этого зависела безопасность судна под парусами.

К расцвету парусного флота в морском деле насчитывалось почти 500 узлов, не считая кнопов, мусингов, различных оплеток и пр.

Многие морские узлы получили свое название от снастей, на которых они применялись, например шкотовый, фаловый, выбленочный, гинцевый, или по названию предметов, к которым они вязались, – сваечный, гачный, шлюпочный, бочечный, топовый и др. Некоторые узлы в своем названии содержат национальный признак, например: испанский (беседочный), французский (топовый), фламандская петля, турецкий узел и пр. Однако узлов, носящих названия стран, в морском деле немного, так как все морские узлы можно считать изобретением интернациональным и весьма древним. Ведь даже лучший из всех узлов беседочный, известный еще 5000 лет назад в Древнем Египте, был придуман финикийцами.

С появлением пароходов, которые менее чем за столетие вытеснили с морских дорог парусные суда, исчезла для моряков необходимость знать множество узлов. Искусство вязать узлы исчезало вместе с парусниками. И если еще в середине прошлого века доведенное до совершенства умение вязать узлы расценивалось всего-навсего как ремесло матроса, то в наши дни это редкость, ушедшее в прошлое и почти забытое искусство.

Алфавитный указатель узлов

Академический узел

Акулий узел

Амфорный узел

Бабий узел

Бегущий булинь

Бегущий простой узел

Беседочный узел

Битенговый узел

Бочечный узел

Боцманский узел (испанский беседочный узел)

Брам-шкотовый узел

Буксирный узел

Булиневый узел см. беседочный узел

Бурлацкая петля

Ведерный узел

Верблюжий узел

Водяной узел

Воровской узел

Восьмерка

Выбленочный узел

Гафельный узел

Гачный узел

Гачный узел со шлагом

Геркулесов узел, см. прямой узел

Гинцевый узел

Глухая петля

Глухой узел

Двойной беседочный узел

Двойной “констриктор”

Двойной рифовый узел

Докерский узел

Дубовая петля

Дубовый узел

Ездовая петля

Жилковая петля

Задвижной штык

Затягивающаяся удавка

Захватный узел

Зигзаговый узел

Змеиный узел

Кабестановая петля

Калифорнийский узел

Калмыцкий узел

Канадская восьмерка

Кандальный узел

Качельный узел

Кинжальный узел

Коечный штык

Колышка («баранья нога»)

“Констриктор”

Кордовый узел

Коровий узел

Королевский узел

«Кошачья лапа»

Крабья петля (затягивающийся огон)

«Кровавый узел»

Курьерский узел

Лиановый узел

Лисельный узел

Лососевый узел

Лучниковская петля

«Мартышкина цепочка»

Мачтовый штык

Мельничный узел

Мешочный узел

Многократная восьмерка

«Мокрый» полуштык

Обратный штык

Олимпийский узел

Охотничий узел

Пакетный узел

Паловый узел

Пикетный узел

Пиратский узел

Питонов узел

Плоский узел

Поводковый на основе бегущего узла

Поводковый на основе змеиного узла

Поводковый на основе простого узла

«Пожарная лестница»

Польский узел

Портовый узел

Простой полуштык

Простой узел

Простой штык

Простой штык с двумя шлагами

Простой штык со шлагом

Прямой узел

«Пьяный» узел

Развязывающаяся восьмерка

Развязывающийся бегущий простой узел

Развязвающийся простой узел

Развязывающийся самозатягивающийся узел

Развязывающийся ткацкий узел

Разносторонний узел

Рифовый узел

Роликовый узел

Рыбацкая восьмерка

Рыбацкая петля

Рыбацкий узел

Рыбацкий штык (якорный узел)

Самозатягивающийся узел

Самозатягивающийся узел с полуштыком

Сваечный узел

Силковый узел

Скользящая восьмерка

Скользящая глухая петля

Скорняжный узел

Совершенная петля

Стивидорный узел

Стопорный узел

Ступенчатый узел

“Тещин» узел

Ткацкий узел

Топовый узел

«Травяная» петля

«Травяной» узел

Трехпетельный узел

Тройной плетеный узел

Тунцовый узел

Турецкий узел

Удавка с полуштыками

Узел Жозефины, см. плоский узел

Устричный узел

Фаловый узел

Фламандская петля

Фламандский узел

Французский топовый узел

Хирургический узел

«Хонда»

Черепаший узел

Четырехпетельный узел

Шахтерский узел

Шкотовый узел

Шлюпочный узел

Штык с обносом

Штыковой узел

Щучий узел

Эскимосская петля

Эшафотный узел

«Южный Крест»

Юферсный узел

Якорный узел (рыбацкий штык)

I. Узлы для утолщения троса

Простой узел (рис. 1). Это самый простой из всех известных узлов. Чтобы завязать его, надо ходовым концом троса сделать полуузел за его коренной конец. Его можно завязать на конце или на средней части троса. Для этого ходовой конец троса один раз обносят вокруг его коренной части и пропускают в образовавшуюся петлю.

Рис. 1. Простой узел: а – левый; б – правый

В зависимости от того, как он завязан, простой узел может быть левым (рис. 1, а) или правым (рис. 1, б ).

Это не только самый простой из всех узлов, но и самый маленький по размеру. При натяжении троса он так сильно затягивается, что подчас его очень трудно развязать. К нему как нельзя лучше подходит русская народная пословица: “Не велик узелок, да крепко затянут”.

Этот узел, как ни один другой, портит трос, так как сильно его изгибает. Если, например, для подъема тяжести использовать новый растительный (пеньковый, манильский или какой-либо другой) трос, на котором остался неразвязанный простой узел, то трос, хотя и рассчитанный для подъема данного груза, оборвется, причем в том месте, где завязан простой узел. У моряков принято считать, что прочность нового растительного троса, на котором при сильной тяге был затянут простой узел, который потом развязали, будет меньше в два раза, чем прочность такого же троса, на котором узла не было.

Тем не менее, на флоте простой узел издавна находил применение. При работе с растительными тросами он служил временным средством для предотвращения расплетания их каболок и прядей. Его также вязали через равные промежутки 20-30 сантиметров на наклонных пертах бушприта и утлегаря, чтобы ноги матросов не скользили при работе с передними косыми парусами. Простым узлом с успехом пользовались для крепления деревянных балясин на временных штормтрапах. Этим узлом рыбаки некоторых стран брали так называемый “испанский риф”: завязывали верхний угол кливера, чтобы уменьшить его площадь. Вот, пожалуй, и все случаи использования простого узла моряками в прошлом.

Простой узел может оказаться полезным и в быту. Иногда человек попадает в беду: при пожаре, чтобы спасти жизнь, он из полос простыней связывает узлами веревку. Обычно в таком случае применяют прямой или бабий узел (см. ниже рис. 25, 23). Применяя последний, на концах полосы из простыни нужно завязывать по простому узлу. Это даст гарантию, что бабий узел не развяжется под тяжестью человека, который будет спускаться по связанной веревке из окна.

Простой узел всегда применяют для завязывания на конце нитки, чтобы она не выскальзывала из материи, и для предотвращения расплетания конца веревки, если человек не знает, как наложить марку. Простой узел, несмотря на свою примитивность и свойство сильно затягиваться, является составным элементом многих узлов, о которых мы расскажем позже.

“Кровавый” узел (рис. 2). От простого узла этот узел отличается тем, что его ходовой конец, будучи введен в петлю, еще один раз обносится вокруг коренной части троса. Это почти вдвое увеличивает размеры узла.

Древние жители Перу – инки – пользовались подобными узлами с разнымчислом шлагов в изобретенномимиузелковом письме. Завязывая узлы на веревках определенного цвета и с числом шлагов внутри каждого узла от одного до девяти,они вели счет до пятизначного числа.

Существуют два способа вязки таких узлов. Если число шлагов не превышает трех, их делают ходовым концом троса внутрь петли (рис. 2, а), а если оно больше, то шлаги делают вокруг коренной части троса и ходовой конец пропускают внутрь (рис. 2, б).

С далеких времен парусного флота такие многократные простые узлы у моряков разных стран назывались “кровавыми”. В реестре наказаний матросов военных флотов прошлого фигурирует забытое в наши дни избиение линьками и плетьми, которые именовались “кошками”. Они представляли собой сплетенную из пенькового троса плетку, имевшую от семи до тринадцати косичек, но чаще – девять. Каждая, из косичек заканчивалась узлом, на котором было от двух до девяти шлагов. “Кошки” подразделялись на простые и воровские. Последние были более тяжелыми. Ими секли за кражу,

При наказании “кошкой” провинившегося матроса принизывали за кисти рук к решетчатому люку, который вертикально ставили на шканцах, или к стволу пушки. Как правило, при этом вдоль обоих бортов выстраивали всю команду корабля и боцман (или его помощник) под барабанный бой наносил удары “кошкой” по голой спине наказуемого. Число ударов исчислялось дюжинами. В зависимости от проступка матрос в наказание мог получить от одной до двенадцати дюжин. Обычно после третьего удара на спине “винившегося появлялась кровь, так как узлы, туго затянутые на концах косичек “кошки”, прорезали кожу (отсюда и название узла). После первой дюжины ударов, окровавленные косички “кошки” слипались в один жгут и удары становились нестерпимыми, матросы теряли сознание и умирали в состоянии шока. Чтобы не терять таким образом в мирное время хорошо натренированных матросов, Британское адмиралтейство в середине XVII века издало ханжеский приказ: после первой дюжины ударов помощник боцмана обязан был разъединить слипшиеся от крови косички “кошки”. Эта процедура носила название “расчесать кошку”. Она повторялась после каждой дюжины ударов. Но даже самые выносливые матросы не могли выдержать шести дюжин ударов, теряли сознание от боли и погибали.

В современном английском языке сохранилось идиоматическое выражение “То scraich the cat” – “расчесать кошку”, которое, напоминая о варварском наказании на кораблях, теперь имеет значение“ облегчить страдание”.

В наши дни “кровавый” узел утратил свое назначение и ходит другое применение как в быту, так и в различных профессиях, например, в портняжном и в переплетном деле для утолщения конца нити.

Рис. 2. «Кровавый» узел: а – Первый способ вязки; б – второй способ вязки

Восьмерка (рис. 3). Этот узел считается классическим. Он составляет основу полутора десятков других, более сложных узлов различного назначения. В том виде, в каком он изображен здесь, этот узел в морском деле служит отличным стопором на конце троса, чтобы последний не выхлестывался из шкива блока. В отличие от простого узла он даже при сильной тяге не портит трос и его всегда можно легко развязать. Чтобы связать восьмерку, надо ходовой конец троса обнести вокруг коренного и затем пропустить в образовавшуюся петлю, но не сразу, как в простом узле, а заведя сначала его за себя же.

В повседневной жизни восьмерка находит широкое применение.Прежде всего, она очень удобна для закрепления троса, когда он проходит сквозь отверстие в каком-нибудь предмете, например, в деревянной рукоятке веревочного стартера подвесного мотора.

Этот узел можно применить для веревочных ручек деревянного ведра или бадьи, если веревка проходит сквозь два отверстия на выступающих концах деревянных клепок. В этом случае, продев веревку в оба отверстия, на ееконцахс внешних сторон клепки завязывают по восьмерке. Двумя восьмерками можно надежно прикрепить веревку к детским санкам. Чтобы рука не соскальзывала с конца собачьего поводка, советуем завязать восьмерку.Кроме этого,онанеплохо служит для крепления струн к колкам скрипок, гитар, мандолин, балалаек и других музыкальных инструментов.

Рис. 3. Восьмерка

Стивидорный узел (рис. 4). Как и восьмерка, этот узел является стопором для тросов, проходящих через шкивы блоков. Вяжется он таким же способом, но с той лишь разницей, что ходовой конец вводится в петлю после того, как будет обнесен вокруг коренного конца троса дважды. При затягивании этого узла надо следить, чтобы шлаги на коренном конце не перекрутились и не проскочили в петлю. Затянутый стивидорный узел легче развязать, если потянуть за петлю, которая находится ближе к коренному концу.

Название этого узла – американского происхождения. Оно впервые появилось в толковом словаре английского языка Уэбстера в 1890 году. Составители этого словаря заимствовали его из руководства по вязке узлов, выпущенного американской канатной фирмой “Стивидор роупс”.

Рис. 4. Стивидорный узел

Юферсный узел (рис. 5). Этот старинный морской узел во времена парусного флота применялся для натягивания вант с помощью тросовых талрепов и юферсов. Его вязали на конце талрепа, чтобы последний задержать в отверстии юферса. На схеме даны два способа его вязки. Первый способ (рис. 5, а), основанный на простом узле, предусматривает ввод ходового конца в петлю снизу между коренным и годовым концами с последующим пропуском его под себя. Второй способ вязки юферсного узла (рис. 5, б ) предусматривает завязывание восьмерки и протаскивание обоих кондов в соответствующие ее петли, как это показано двумя стрелками.

Особенность юферсного узла в том, что его сравнительно легко развязать даже в том случае, если он сильно затянут.

Рис. 5. Юферсный узел:
а – первый способ вязки; б – второй способ вязки

Устричный узел (рис. 6). Несмотря на свое название, этот узел, как и восьмерка, благодаря своейсимметрии, с успехом применяется музыкантами для крепления на колках струн скрипки, гитары, мандолины и других музыкальных инструментов. По своим размерам затянутый устричный узел намного больше восьмерки, и поэтому его используют в тех случаях, когда отверстия на колках по каким-либо причинам больше, чем нужно для той или инок струны.

У этого узла есть одна особенность завязывания: он затягивается в два приема (рис. 6, а). Сначала завяжите бегущий простой узел (см. ниже рис. 82) и затяните его. Пропустив ходовой конец троса в петлю, еще раз затяните узел. Если устричный узел затягивается в один прием, то он формируется неправильно.

На рис. 6, б показана схема устричного узла, свидетельствующая о его симметричности. В таком виде он может служить неплохим декоративным узлом-орнаментом для отделки женского платья или рисунком для вышивания.

Многократная восьмерка (рис. 7). Представьте себе, что вам необходимо обвязать веревкой большую картонную коробку, тюк или старый чемодан. Сделав это, вы обнаружили, что полтора метра веревки остались неиспользованными. Обвязав ходовой конец веревки вокруг той ее части, за которую вам предстоит нести этот груз, многократной восьмеркой вы не только укоротите веревку, но и сделаете удобную ручку для этой ноши. Узел “многократная восьмерка” может быть применен всех случаях, когда возникает необходимость временно укоротить трос или исключить ненадежную часть его длины из работы, если есть опасение, что он оборвется. Многократная восьмерка – неплохая ручка и для собачьего поводка и для веревки детских санок.

Чтобы узел получился ровным и тугим, по мере его завязывания утягивайте каждый шлаг, передвигая его к предыдущему. Если вам потребуется потом использовать всю длину веревки, многократную восьмерку нетрудно развязать. Как бы сильно она ни была затянута, веревки этот узел не испортит.

Рис. 6. Устричный узел:
а – схема вязки; б – узел-орнамент

Рис. 7. Многократная восьмерка

“Пожарная лестница” (рис. 8). В повседневной деятельности моряков, верхолазов-монтажников, строителей, пожарных, горноспасателей и скалолазов нередко возникает необходимость в использовании так называемого шкентеля с мусингами. Шкентелем на флоте называют вертикально висящий растительный трос, закрепленный за что-нибудь верхней частью, а мусингами – утолщения на нем, вплетенные в него в виде узлов, через равные промежутки. С помощью таких тросов матросы садятся в стоящие у борта корабля шлюпки. Но изготовленный шкентель с мусингами е всегда оказывается под рукой, когда срочно нужно спуститься по тросу за борт или подняться по отвесной стенке, если нет ни лестницы, ни штормтрапа. Представьте себе, например, такую ситуацию. С палубы стоящего в порту судна в воду упал человек. На палубе лежит свободная бухта растительного троса. Если вы бросите упавшему конец, то едва ли он сможет по нему подняться на борт: трос может оказаться синтетическим, а в порту на поверхности воды обычно есть слой нефти. Руки упавшего за борт человека будут скользить по тросу, не имеющему мусингов. В такой ситуации выручает “пожарная лестница”.

Рис. 8. “Пожарная лестница”

Как уже упоминалось, простой узел является составным элементом многих полезных узлов. “Пожарная лестница” состоит из серии простых узлов, которые очень быстро вяжутся один за другим (за полминуты можно завязать 20 узлов). Она великолепна своей простотой и эффективностью, но требует навыка и четкости в выполнении.

Вязка этого узла начинается с формирования определенного числа калышек, заведенных друг за друга. Возьмите в левую руку ходовой конец троса, отступя от его края 15-20 сантиметров. Сделайте первую калышку диаметром не более 10 сантиметров таким образом, чтобы коренной конец троса был снизу. Затем сделайте точно такую же калышку и прижмите большим пальцем левой руки к кончикам остальных. Точно таким же образом сделайте 5-7 калышек, ровно уложенных одна на другую. Чтобы они не съезжали и не перепутывались, наденьте их на вытянутые вверх пальцы (кроме большого) левой руки. У вас получится своего рода веревочный “стаканчик”. Осторожно снимите его с пальцев так, чтобы он не рассыпался и не сплющился. Теперь ходовой конец, который вы держали в левой руке, пропустите внутрь этого “стаканчика” и выведите его наружу с другой стороны. Положите “стаканчик” на левую ладонь и обхватите его со всех сторон пятью пальцами. Загнутыми кончиками пальцев правой руки придерживайте верхний шлаг “стаканчика” и медленно, без рывков, тяните за ходовой конец троса, торчащий из “стаканчика” вверх. По мере вытягивания этого ходового конца на нем будут завязываться простые узлы. Их число будет соответствовать числу сделанных калышек, а расстояние между ними – длине их окружности.

Описанным способом узлы можно быстро завязать, закрепить один конец веревки за батарею, за ножку кровати (стола), другой конец выбросить в окно и при необходимости спуститься по веревке вниз (например, в случае пожара).

Возможна и такая ситуация. Нужно вытащить застрявший в грязи автомобиль. Есть длинная веревка и люди, готовые оказать помощь. Чтобы им было удобнее тянуть, завяжите на земле “пожарную лестницу” с таким расчетом, чтобы узлы шли примерно через каждый метр.

II. Незатягивающиеся узлы

Простой полуштык (рис. 9). Простой полуштык, являясь самым простым из незатягивающихся узлов, находит широкое применение в морском деле. Он служит завершающим элементом многих узлов. Ходовой конец троса обнесите вокруг предмета, к которому хотите привязать трос, потом вокруг коренного конца троса и пропустите в образовавшуюся петлю.

После этого ходовой конец троса прикрепите схваткой к коренному концу. Завязанный таким образом узел надежно выдерживает сильную тягу. Он может передвинуться к предмету, но никогда не затянется.

Простой полуштык применяется для соединения двух тросов “чужими” и “своими” концами.

Рис. 9. Простой полуштык

Простой штык (рис. 10). Два одинаковых полуштыка составляют узел, который моряки называют простым штыком. Выражение “накинуть полштыка” обозначает добавить к уже сделанному узлу еще один обнос и перекрещивание ходового конца вокруг коренного конца троса. На схеме показан широко применяемый в морском деле незатягивающийся узел – один из самых простых и надежных узлов для крепления швартовов за причальные кнехты, битенги, пушки и палы. Чтобы отличить правильно завязанный штык от неправильного штыка, две петли узла нужно сблизить. Если при этом получится выбленочный узел (см. рис. 48), то, значит, простой штык был завязан правильно. У такого штыка его ходовой конец как после первой, так и после второй калышек должен выходить одинаково над или под своим концом. У перевернутого, т. е. неправильно завязанного простого штыка (рис. 10, б ), ходовой конец после второй калышки идет в противоположную сторону, не так, как после первой. При сближении двух петель перевернутого завязанного штыка вместо выбленочного получается коровий узел (см. рис. 46). Если полуштыки простого штыка сделаны в разные стороны, то при натяжении троса они будут сходиться вместе, и узел будет затягиваться. Основное применение простого штыка на флоте – это закрепление швартовных концов за причальные приспособления, крепление лопарей оттяжек грузовых стрел за обухи и рымы, крепление грузового шкентеля к поднимаемому грузу.

Максимальное число полуштыков в подобном узле при любых обстоятельствах не должно превышать трех, так как этоговполне достаточно и прочность узла в целом при большем числе полуштыков не повысится. О надежности этого узла для швартовки красноречиво говорят старинные английские морские пословицы: “Два полуштыкаспасли корабль королевы” и “Три полуштыка – это более чем достаточно и для королевской яхты”.

Моряки нередко применяют два простых штыка для временного соединения двух швартовов, кабельтовых и перлиней.

На берегу этот нехитрый, но надежный узел можно применять во всех случаях, когда трос необходимо временно прикрепить к какому-нибудь предмету для сильной тяги, например за крюк при буксировке автомобиля.

Рис. 10. Простой штык:
а – правильно завязанный; 6 – перевернутый (неправильный)

Коечный штык (рис. 11). На протяжении многих столетий постелью для матросов на кораблях служила парусиновая подвесная койка в виде гамака с тонким матрацем из крошеной пробки. В плане она имеет вид прямоугольника, у малых сторон которого сделано по восемь люверсов для так называемых шкентросов. Эти шкентросы соединяются в кольцах, которые в свою очередь подвешиваются за коечные штерты к особым рымам в бимсах или к прутьям, сделанным в кубрике корабля для подвешивания на ночь коек. Днем койки в скатанном виде вместе с подушкой, одеялом и простыней хранились в так называемых коечных сетках вдоль борта на палубе и служили надежным бруствером от ядер и шрапнели во время боя. Вечером, перед отбоем по команде «Койки вниз!» их несли под палубу и подвешивали. Завязывание узла для подвешивания койки – дело серьезное. Здесь нужно применить такой узел, который бы не затягивался, легко развязывался и надежно держал. Самое главное, чтобы он не развязался сам под действием непрерывной качки корабля. Матросы пользовались для подвешивания своих коек различными узлами, но наиболее надежным считался коечный штык.

рис. 11. Коечный штык

Простой штык со шлагом (рис. 12). От простого штыка этот узел отличается одним дополнительным шлагом вокруг предмета, к которому крепят трос. Он так же служит в основном для крепления тросов и перлиней при швартовке за кнехты, битенги и палы, но применяется, в отличие от простого штыка, в тех случаях, когда не возникает необходимости быстро отдать швартовы. Этот узел удобен также для крепления троса к гаку, огону, рыму и пр. Два шлага вокруг предмета делают этот узел более надежным при длительных стоянках, во всяком случае, он за счет дополнительного шлага перетрется не так быстро, как простой штык.

Рис. 12. Простой штык со шлагом

Простой штык с двумя шлагами (рис. 13). Фактически это тоже разновидность простого штыка. Отличие от предыдущего узла – дополнительный, третий шлаг. Он увеличивает прочность узла, если трос испытывает постоянное трение о кнехт или битенг. Крепление троса к гаку с применением этого узла – весьма надежный способ.

Рис. 13. Простой штык с двумя шлагами

Штык с обносом (рис. 14). Если у простого штыка с двумя шлагами последние проходят сбоку от точки крепления коренного конца, то у этого узла они размещены по одному с каждой стороны. Это придает узлу большую симметрию, узел в случае изменения направления тяги меньше перемещается вдоль предмета, за который он завязан.

Чтобы завязать штык с обносом, сначала нужно ходовым концом сделать один шлаг вокруг предмета, обнести его сзади коренного конца и еще раз сделать шлаг, но в другую сторону. После этого следует один или два полуштыка.

Рис. 14. Штык с обносом

Рыбацкий штык (якорный узел) (рис. 15). Один из наиболее ответственных случаев применения узла в морском деле – это привязывание якорного каната к якорю. За пять тысяч лет существования судоходства люди для этой цели не могли придумать более надежного узла, чем рыбацкий штык. Проверенный многовековым опытом морской практики, этот узел признан моряками всех стран как самый надежный для прикрепления каната к рыму или к скобе якоря.

Рыбацкий штык (или якорный узел) в какой-то степени схож с простым штыком со шлагом (см. рис. 12). Отличается от него тем, что первый из двух полуштыков проходит дополнительно внутри шлага, обхватывающего предмет. Применяя этот узел для якоря, всегда необходимо прихватывать ходовой конец схваткой к коренному. В этом случае, даже при очень сильной тяге, рыбацкий штык не затягивается и надежно держит. Его можно смело применять во всех случаях при работе с тросами, когда они подвержены сильной тяге.

Рис. 15. Рыбацкий штык (якорный узел)

Обратный штык (рис.16). При швартовке судов к пристаням и причалам нередко возникает ситуация, когда ходовой конец троса обнести вокруг пала или бревна очень трудно. Иной раз приходится буквально подлезать под причал, чтобы с носа шлюпки или катера продеть конец за бревно или рым. Применяя обратный штык, вы можете обнести трос вокруг нужного предмета один раз и при этом завязать узел с двумя шлагами вокруг предмета, к которому крепите швартов. Для этого ходовой конец троса нужно сложить на длине 2-3 метра вдвое и, петлей вперед пропустив его вокруг предмета, потянуть петлю на себя. Теперь ходовой конец троса нужно продеть в эту петлю, а за коренной конец выбрать слабину и закончить узел двумя полуштыками. Обратный штык удобен для применения в тех случаях, когда доступ к предмету, к которому хотят прикрепить трос, затруднен или неудобен для вязки узла, например к буксирному крюку, у некоторых марок автомобилей.

Рис. 16. Обратный штык

Мачтовый штык (рис. 17). Здесь оригинальная комбинация двух хороших узлов дает надежный и простой узел. Сначала вокруг предмета, к которому крепят трос, завязывают выбленочный узел (см. рис. 48) и на коренном конце троса делают обычный штык, который,как известно, тоже представляет собой видоизмененный выбленочный узел. Чтобы мачтовый штык не получился затягивающимся, первый узел до конца не затягивают.

Рис. 17. Мачтовый штык

Буксирный узел (рис. 18). Этот узел используют для крепления троса на буксирном гаке или на битенге. Им можно задерживать или стравливать буксирный конец. Благодаря последовательному наложению на битенг нескольких шлагов троса буксирный конец можно травить с битенга, а при ослаблении натяжения буксира выбирать его снова в виде петель, накидываемых сверху на битенг.

Рис. 18. Буксирный узел

Портовый узел (рис. 19). Задержать швартовный синтетический конец на парном кнехте – дело нехитрое. А как быть, если вместо парного кнехта в вашем распоряжении одинарный кнехт (или битенг), а на конце швартова нет огона? Для этой цели в морской практике есть несколько оригинальных узлов. Объясним принцип одного из них, который можно отнести к числу незатягивающихся узлов.

Сначала вокруг одинарного кнехта нужно сделать несколько шлагов ходовым концом швартовного троса. После этого сложить ходовой конец вдвое и в таком виде, петлей, пропустить его под натянутую коренную часть троса, повернуть петлю на 360 градусов и накинуть сверху на кнехт. Этот узел не скользит, надежно держит. Трос можно в любую минуту отдать, если даже швартов находится под сильным натяжением. Для этого нужно немного выбрать проходящий под коренным концом ходовой конец и увеличить петлю, после чего ее нетрудно будет скинуть с кнехта.

Рис. 19. Портовый узел

III. Узлы для связывания двух тросов

Дубовый узел (рис. 20). Моряки применяют его лишь в исключительных случаях, когда возникает необходимость очень быстро связать два троса. Хотя соединение растительных тросов дубовым узлом вполне надежно, оно имеет серьезный недостаток: сильно затянутый узел очень трудно потом развязать, особенно если он намок. Кроме того, завязанный таким узлом трос имеет меньшую прочность и при работе создает опасность за что-нибудь зацепиться при своем движении. Единственные его положительные качества – это скорость, с которой его можно завязать, и надежность.

Чтобы соединить два троса, их концы нужно сложить вдоль вместе и, отступя 15-20 сантиметров от краев, завязать простым узлом оба конца как одно целое.

Не пытайтесь связывать этим узлом синтетические тросы и леску: на них он ползет.

Рис. 20. Дубовый узел

Фламандский узел (рис. 21). Это один из древнейших морских узлов, который применяли на кораблях для соединения двух тросов как тонких, так и толстых. Фактически это та же восьмерка, завязанная двумя концами. Существует два способа вязки этого узла. Первый показан на схеме.

Сначала на конце одного из связываемых вместе тросов сделайте восьмерку (см. рис. 3). Навстречу выходу из нее ходового конца введите ходовой конец второго троса и повторите фигуру “8”, завязанную на первом тросе. После этого, ухватившись за каждые два конца, слева и справа, равномерно начинайте затягивать узел, стараясь сохранить его форму. Для окончательной затяжки узла тяните за коренные концы тросов.

Чтобысоединить два троса фламандским узлом вторым способом, ходовые концы связываемых тросов положите параллельно навстречу один другому так, чтобыони примерно по длине одного метра касались друг друга. На этом месте двумя сложенными вместе тросами завяжите восьмерку.При этом вам придется обносить вокруг и продевать в петлю вместе с коротким ходовым концом одного из тросов и длинный коренной. Именно в этом и состоит неудобство второго способа вязки фламандского узла.

Соединение двух тросов фламандским узлом считается очень прочным. Этот узел, даже будучи сильно затянут, не портит трос, и его сравнительно легко развязать. Кроме того, он обладает превосходным качеством – не скользит и надежно держит на синтетической рыболовной леске.

Рис. 21. Фламандский узел

Водяной узел (рис. 22). Не менее прочным считается соединение двух тросов водяным узлом. Чтобы завязать его, положите связываемые тросы концами навстречу друг к другу так, чтобы их концы шли параллельно и касались один другого. Держа в одной руке ходовой и коренной концы двух разных тросов, начинайте вязать ими дубовый узел (см. рис. 20), но вместо одного обноса коренного конца сделайте два. Прежде чем окончательно затянуть узел, проверьте, чтобы одна пара концов выходила из петли сверху, а вторая – снизу, как это показано на схеме (см. рис. 22).

Водяной узел прост и надежен. На флоте он не нашел широкого применения, потому что при сильной тяге так затягивается, что развязать его очень трудно.

Рис. 22. Водяной узел

Бабий узел (рис. 23). Оговоримся заранее, что этот узел автор поместил в книге умышленно, в качестве примера для объяснения принципа других морских узлов.

Бабий узел… Сколько иронии и пренебрежения можно услышать со стороны моряков в адрес этого примитивного и, к сожалению, твердо внедрившегося в наш быт узла! Чего не должны делать моряки, так это завязывать бабий узел. Флотский человек, незадачливо завязавший этот узел даже на берегу, будет наверняка осмеян своими коллегами: мол, позор для флота! Но, увы, среди людей сухопутных этот узел – универсал. Подавляющее большинство людей, не знакомых с такелажным делом, или те, кто по своей профессии не имеет дела ни с веревками, ни с канатами, ни с нитками, применяют бабий узел во всех случаях, когда – им требуется что-нибудь привязать, связать или обвязать. Создается впечатление, что люди, усвоив этот узел в детстве, настолько сильно уверовали в его утилитарность, что не хотят и слышать о каких-то других сложных морских узлах. А, тем не менее, если говорить серьезно, то этот узел-предатель за всю историю человечества наделал много бед и даже унес немало человеческих жизней.

Рис. 23. Бабий узел.
а – схема вязки; б – превращение бабьего узла в простой штык

Бабий узел представляет собой два полуузла, завязанных последовательно один над другим в одну и ту же сторону. Если им связать две веревки и потянуть, то сразу же видно, что он начинает перемещаться по веревке, скользить вдоль нее. А если его завязать близко от одного из связываемых концов веревки, то при тяге он может соскользнуть и наверняка соскользнет, если связываемые веревки разной толщины. К сожалению, об этом далеко не все знают и продолжают им пользоваться.

В нашей стране свое название этот узел получил в связи с тем, что испокон веков женщины завязывали им концы головных платков (для этой цели он очень удобен). За рубежом его называют “бабушкиным”, “дурацким”, “телячьим”, “ложным”, “салаговым” узлом.

Но, как ни странно, бабий узел применяют в своей работе моряки и рыбаки некоторых стран. Помимо его отрицательных качеств (скользить и не поддаваться развязыванию), они уловили одно его положительное свойство – при определенных условиях мгновенно превращаться в простой штык (см. рис. 10) – в один из самых простых и надежных морских узлов для закрепления швартова судна на берегу за пал, кнехт или причальную тумбу. Но чтобы при швартовке завязать простой штык, нужно сойти с судна на берег и сделать это непосредственно у пала или подать на берег конец, чтобы это сделали стоящие на берегу. Но, оказывается, простой штык можно завязать за причальную тумбу, не сходя с судна на берег. И делается это с помощью презираемого моряками бабьего узла… Для этого на конце троса, который намерены подать на берег для крепления его простым штыком вокруг пала, делается петля, ходовой конец троса связывается с коренным концом бабьим узлом, который до конца не затягивают. С борта судна эту петлю набрасывают на пал. При рывке за коренную часть швартова бабий узел превращается в простой штык.

Автору этой книги не один раз доводилось видеть, как таким образом швартуются малые моторные боты и рыбацкие суда в портах Персидского залива, Японии и Карамандельского побережья Индии.

“Тещин” узел (рис. 24).Удивительно, но факт. Некоторые люди, связывая две веревки вместе, каким-то образом умудряются завязать так называемый “тещин” узел, в чем-то напоминающий бабий. Если у последнего ходовые концы выходят из узла с одной стороны, то у тещиного узла они выходят с разных сторон по диагонали.

“Тещин” узел столь же коварен, как и бабий (если не более). Применять его ни в коем случае не следует ни при каких обстоятельствах. Автор поместил его в книге с целью показать, как не надо завязывать узлы. Тем не менее, из этого опасного узла можно сделать прекрасный узел, носящий название “травяной” (см. рис. 31).

Рис. 24. «Тещин узел»

Прямой узел (рис. 25). Этот замечательный узел достоин того, чтобы о нем рассказать подробнее. Археологические находки свидетельствуют о том, что примерно за пять тысяч лет до нашей эры им пользовались египтяне. Древние греки и римляне называли его Nodus Hercules – геркулесовым или геракловым узлом, потому что мифический герой Геракл так завязывал на своей груди передние лапы шкуры убитого им льва. Римляне применяли прямой узел для сшивания ран и при лечении переломов костей. Он представляет собой два полуузла, последовательно завязанных один над другим в разные стороны. Это обычный, самый простой способ его вязки (рис. 25, а ).

Моряки, которые этим узлом пользуются со времен глубокой древности для связывания тросов, применяют другой способ вязки (рис. 25, б ). Ткачи, которые применяют прямой узел для связывания оборвавшихся нитей пряжи, завязывают его особым, удобным им способом (рис. 25, в ).

Автор книги берет на себя смелость заявить, что в толковании характеристики прямого узла и в рекомендациях по его применению, опубликованных во всех без исключения отечественных изданиях, была допущена грубая ошибка. Ее не исправили до сих пор, забыли о ней и уверовали в то, что этот узел “надежно служит для связывания двух тросов примерно одинаковой толщины” и что “его очень трудно развязать, если он затянется”.

Вот что сообщают нам о прямом узле современные морские справочники и учебники, изданные в нашей стране за последние годы. “Прямой узел применяется для связывания двух тросов примерно одинаковой толщины. При сильном натяжении и намокании прямой узел затягивается и развязать его бывает очень трудно. Поэтому при связывании прямым узлом толстых тросов в узел необходимо вставить “клевант” (Справочник по морской практике. М.: Воениздат, 1969, с. 192). Почти то же самое говорится о прямом узле в атласе В.В. Григорьева и В.М. Грязнова “Судовые такелажные работы” (М.: Транепорт, 1975, с. 3): “Прямой узел применяют при связывании тросов примерно одинаковой толщины. При больших нагрузках на связанные тросы, а также при намокании тросов прямой узел сильно затягивает. Для предотвращения чрезмерного затягивания в петли узла вводят деревянный вкладыш”.

Мысль о том, чтобы прямым узлом брать рифы, сегодняшним морякам покажется абсурдной. Но именно им, прямым узлом, во времена парусного флота брали на судах с прямым вооружением рифы: двумя риф-сезнями привязывали верхнюю часть полотнища прямого паруса к риф-лееру. Рифовым же узлом (см. рис. 94) брали рифы на малых судах (ялах, баркасах и яхтах), подбирая часть паруса вдоль нижней шкаторины, и связывали ее с риф-штертами.

Несколько лет назад автор этих строк обратил внимание на тот факт, что почти во всех морских словарях и учебниках по морской практике, изданных в нашей стране в прошлом веке, узел, о котором идет речь, имел два названия – “прямой”, и, как это ни странно, он же “рифовый”. Для примера заглянем в “Объяснительный морской словарь”, составленный В.В. Бахтиным и изданный в С.-Петербурге в 1894 году (с. 265–266): “Прямой узел или рифовый (Reef Knot; Right Knot) вяжется из двух концов. Сперва вяжут простой узел, потом конец, вытянутый правой рукой, передается в левую, а другой конец, взятый сверх первого, продевается под оный и обтягивается. Из этого видно, что рифовый узел состоит из двух простых узлов, вязанных один над другим. Соответствующие концы обоих простых узлов должны быть по ту же сторону всего узла, тогда только он называется прямым; в противном случае выйдет косой узел”.

Советский адмирал К.С. Самойлов в своем двухтомном “Морском словаре” (М.–Л.: Военмориздат, 1939–1941, с. 465) также дает второе название этого узла: “Узел прямой (Reef Knot) – узел, которым связывают два конца для слабой тяги, так как при сильной тяге (если в середину узла не заложить клевант) он так затягивается, что его нельзя будет развязать и придется резать”.

Совершив экскурс в старые и современные энциклопедии, справочники, словари и учебники по морскому делу, изданные за рубежом, автор может констатировать следующее.

В английском языке прямой узел назывался и до сих пор называется “The Reef Knot” – рифовым узлом. Это название ввел в свой морской словарь английский адмирал Джон Смит в 1627 году. Термин “прямой узел” (The Square Knot) ввел в английский морской язык американский писатель Ричард Дана в 1841 году. Он известен тем, что, будучи по профессии юристом, нанялся простым матросом на торговое парусное судно, проплавал два года и после этого издал великолепную книгу “Два года матросом” и составил отличный английский толковый морской словарь. Помимо этих двух названий, прямой узел говорящие на английском языке моряки называют матросским, правильным, крепким и обычным. Но официальное и наиболее распространенное наименование узла, который мы называем прямым узлом, в английском языке все же “The Reef Knot” – рифовый узел. Скандинавские моряки его называют рифовым узлом: шведы – “Rabandsknop”, датчане и норвежцы – “Raabandsknob”.

Оказывается, что прямой узел во времена парусного флота применялся в первую очередь не “для связывания тросов примерно одинаковой толщины”, а для взятия рифов. Вот что говорится об этом в одном из лучших английских морских словарей по парусному делу – “Словаре морских терминов”, составленном А. Анетсдом в 1897 году, который с тех пор регулярно каждые 5–7 лет переиздается в Глазго: “Самым обычным узлом для связки является рифовый, или прямой, узел. Он применим во многих случаях, как, например, для привязывания верхней шкаторины паруса к гафелю, к рею и пр., но он получил свое название (рифовый) благодаря тому, что этим узлом всегда вязали риф-сезни”.

Точную и исчерпывающую формулировку прямому узлу дает Ренэ де Кершов в своем “Международном морском словаре” (Нью-Йорк, 1972): “Рифовый узел – это узел, состоящий из двух последовательно завязанных полуузлов, служащий для связывания тросов одинаковой толщины. Обычно применялся для взятия рифов парусов ввиду легкости, с которой его можно раздернуть”.

То, что мы подразумеваем под названием “рифовый узел” (см. рис. 94), во всех пособиях по морской практике на английском языке именуется не просто “The Reef Knol”, a “The Slipped Reef Knot” (скользящий рифовый узел) или “The Draw Knot” и “The Half Bow Knot”. Ренэ дс Кершов пишет об этом так: “Скользящий рифовый узел – узел, подобный обычному рифовому узлу, развязывается еще легче. Так же называется The Half Bow Knot”.

Как же развязывается прямой узел, который согласно единодушно принятой нашими специалистами характеристике втак затягивается, что его нельзя будет развязать и придется резать”? Прямой узел, даже намокший и сильно затянутый, развязывается очень просто, за 1-2 секунды. Завяжите прямой узел, как показано на верхней схеме рис. 25, г. Возьмите в левую руку концы А и Б , а в правую – концы В и Г. Сильно потяните их в разные стороны и как можно туже затяните узел. После этого возьмите в левую руку коренной конец А (чтобы он не выскальзывал из кисти руки, сделайте пару шлагов вокруг ладони). В правую руку возьмите ходовой конец Б (его также можно намотать на ладонь). Резко и сильно дерните концы в разные стороны. Не выпуская из левой руки конец А, правой зажмите в кулак оставшуюся часть узла, удерживая ее большим и указательным пальцами. Коренной конец А потяните в левую сторону – узел развязан. Весь секрет заключается в том, что при рывке концов А и Б в разные стороны прямой узел превращается в два полуштыка и полностью утрачивает все свои свойства. Он так же легко развяжется, если вы возьмете в правую руку коренной конец А и сильно потянете ходовой конец В влево. Только в этом случае конец А нужно потом тянуть вправо, а оставшуюся часть узла (полуштыки) – влево. Развязывая таким способом прямой узел, помните, что, если вы дернули ходовой конец вправо, за коренной тяните влево и наоборот.

При развязывании прямого узла не следует забывать, что, с какой силой он был затянут, с такой же силой надо и дергать за один из его ходовых концов. Даже намокший прямой узел, завязанный на самом толстом растительном тросе, который находился под сильной тягой (без вставленного клеванта), можно всегда развязать, взяв один из ходовых концов на шпиль или лебедку. Во всяком случае, резать трос не нужно.

Итак, читатель теперь, очевидно, согласен, что характеристика прямого узла, появившаяся по непонятной причине за последние семьдесят лет в нашей стране, ошибочна. Более того, крайне важно нашим авторам пособий по морской практике и такелажному делу пересмотреть толкование самой сущности прямого узла я рекомендации по его применению.

Видимо, только в нашей стране к этому узлу существует необоснованно почтительное отношение. Моряки других стран к нему относятся более трезво и даже с предубеждением. Например, ни в одном зарубежном пособии по узлам нет такой опасной рекомендации по прямому узлу, которая содержится в упомянутом нами “Справочнике по морской практике”: “Прямой узел применяется для связывания двух тросов примерно одинаковой толщины”.

В широко известной за рубежом “Книге узлов Ашлея” (Нью-Йорк, 1977) о прямом узле говорится следующее:

“Раньше этот узел имел на флоте конкретное назначение – им связывали риф-сезни парусов, когда брали рифы. Прежде моряки никогда не применяли его для связывания двух канатов, если последние были разной толщины или выделки. Им нельзя пользоваться для соединения двух тросов, которые будут подвержены сильной тяге. Этот узел ползет и опасен, когда намокнет. После завязывания узла каждый его ходовой конец нужно прихватывать линем к коренному концу”. В другом месте своей книги Ашлей пишет: “Этот узел, примененный для связывания двух тросов, унес больше человеческих жизней, нежели дюжина других узлов, вместе взятых”.

Не очень восторженно отзывался о прямом узле известный в свое время американский капитан дальнего плавания Феликс Ризенберг – автор одного из лучших учебников для моряков на английском языке: “Типовая морская практика для моряков торгового флота” (Нью-Йорк, 1922). Он писал: “Рифовый, или прямой, узел, как свидетельствует его название, применялся для вязки риф-сезней… Этот узел используется во многих случаях, хотя никогда не может быть достаточно надежным, если его ходовые концы не прихвачены. Он не должен быть применен для связывания тросов для тяги. Это хороший узел для упаковки вещей, свертков и пр.”.

К сожалению, многие составители различных руководств и пособий для такелажников, строителей, пожарных, скалолазов и горноспасателей до сих пор рекомендуют прямой узел для связывания двух тросов. Попробуйте связать два капроновых троса “примерно одинаковой толщины” прямым узлом и вы тут же убедитесь, что даже при не очень сильной тяге этот узел не держит, а при случайном рывке за один из его ходовых концов он наверняка приведет к трагедии.

И, наконец, заканчивая рассуждения о прямом узле, заметим, что здесь самое парадоксальное заключается в том, что древние римляне называли его “женским узлом”, потому что именно “геракловым узлом” молодые римлянки завязывали кушаки своих туник в первую брачную ночь. Молодой супруг должен был развязать этот узел. И, согласно поверью, если он делал это быстро, невесте не грозило бесплодие.

Рис. 25. Прямой узел
а – обычный способ вязки; б – морской способ вязки; в – ткацкий способ вязки; г – морской способ развязывания

Воровской узел (рис. 26). С первого взгляда он почти не отличается от прямого узла (см. рис. 25) и кажется, что он ему сродни. Но если приглядеться, то становится ясным, что ходовые концы воровского узла выходят из него по диагонали. Воровской узел, как и бабий, и “тещин” узлы, показаны для наглядности, чтобы подчеркнуть их сходство и различие с прямым узлом. Пользоваться этими четырьмя узлами не рекомендуется, так как они ненадежны для связывания двух тросов.

Любопытно происхождение названия “воровской узел”. Оно появилось на английских военных кораблях в начале XVII века. Хищение королевской собственности и кражи личных вещей матросов на кораблях Британии считались обычным явлением. В те годы матросы военных кораблей хранили свои незамысловатые пожитки и пищу, в основном в виде галет, в небольших парусиновых мешках. Мешок, естественно, на замок не закроешь, его можно только завязать. Как правило, матросы завязывали свои личные мешки прямым узлом. Воры, в основном из числа новобранцев, еще не привыкших к голодному корабельному рациону, совершив кражу чужих галет, не могли правильно завязать узел, которым был завязан мешок. Они вязали нечто похожее – узел, который моряки стали называть воровским. Существует и вторая версия о происхождении этого названия: чтобы доказать акт хищения из мешка, владелец умышленно завязывал очень похожий на прямой узел, а вор, не обратив внимания на подвох, завязывал ограбленный мешок прямым узлом. Но как бы там ни было, происхождение узла, как и его название, связаны с флотом.

Рис. 26. Воровской узел

Хирургический узел (рис. 27). Как уже рассказывалось в начале этой книги, узлы издавна применялись для различных целей не только в морском деле, но и в медицине. Ими до сих пор пользуются хирурги для завязывания нитей лигатур при остановке кровотечения и для сшивания тканей и кожи. В наши дни медицина еще не отказалась от применения узлов, и врачи умело их используют. При полостных операциях хирургам приходится накладывать швы из кетгута (особого материала, получаемого из слизистого слоя кишок барана или овцы), который через 3-4 недели рассасывается. При завязывании кетгут скользит, и, делая на нем узлы, хирурги пользуются особыми зажимами.

При микрохирургических операциях медики пользуются чрезвычайно тонким шовным материалом – синтетической нитью в 10-200 раз тоньше человеческого волоса.Завязать такую нить можно только при помощи специальных зажимов под операционным микроскопом. Эти нити используют при сшивании стенок кровеносных сосудов, например при реплантации пальцев кисти, при сшивании отдельных нервных волокон. В основном применяют бабий, прямой, выбленочный, хирургический узлы и так называемый узел “констриктор”, о котором будет рассказано позже.

При завязывании хирургического узла сначала делают один за другим два полуузла двумя концами, которые после этого тянут в разные стороны. Затем сверху завязывают, но уже в другую сторону, еще один полуузел. В результате получается узел, очень схожий с прямым. Принцип узла состоит в том, что первые два полуузла не дают двум концам разойтись в разные стороны, пока вяжут сверху еще один полуузел.

Этим узлом удобно воспользоваться, когда есть необходимость стянуть и обвязать веревкой какой-нибудь упругий тюк или ношу и затянутую первую половину узла на веревке, не отпуская руками ее концов, приходится прижимать коленом.

Рис. 27. Хирургический узел

Академический узел (рис. 28). Он очень схож с хирургическим узлом, отличаясь лишь тем, что вместо одного второго полуузла он имеет их два. От своего, если можно сказать, прародителя – прямого узла он отличается тем, что ходовой конец троса обносят вокруг ходового конца другого троса дважды, после чего ходовые концы ведут навстречу друг другу и снова обносят их дважды. Иными словами, внизу два полуузла и вверху два полуузла, но завязанных в противоположную сторону. Это дает академическому узлу преимущество в том, что при большой нагрузке на трос он не так сильно затягивается, как прямой узел, и его легче развязать обычным способом.

Рис. 28. Академический узел

Плоский узел (рис. 29). Название “плоский узел” попало в наш морской язык из французского. Его ввел впервые в свой “Словарь морских терминов” известный французский кораблестроитель Даниэль Ласкальс в 1783 году. Но узел был, конечно, известен морякам всех стран задолго до этого. Как он раньше назывался, мы не знаем. Он издавна считался одним из самых надежных узлов для связывания тросов разной толщины. Им связывали даже якорные пеньковые канаты и швартовы.

Имея восемь переплетении, плоский узел никогда сильно не затягивается, не ползет и не портит трос, поскольку не имеет крутых перегибов, и нагрузка, приходящаяся на тросы, по узлу распределяется равномерно. После снятия нагрузки на трос этот узел легко развязать.

Принцип плоского узла заключается в его форме: он действительно плоский, и это дает возможность выбирать связанные им тросы на барабаны шпилей и брашпилсй, на всльпсах которых его форма не нарушает ровное наложение последующих шлагов.

В морской практике существует два варианта вязки этого узла: незатянутый узел с прихваткой его свободных ходовых концов к коренным или полуштыками на их концах (рис. 29. а) и без такой прихватки, когда узел затягивается (рис. 29. б). Завязанный первым способом плоский узел (в этом виде его называют “узлом Жозефины ”) на двух тросах разной толщины почти не меняет своей формы даже при очень большой тяге и легко развязывается, когда нагрузка снята. Второй способ вязки применяется для связывания более тонких, нежели якорные канаты и швартовы, тросов, причем одинаковой или почти одинаковой толщины. При этом завязанный плоский узел рекомендуется сначала затянуть руками, чтобы при резкой тяге он не перекрутился. После этого, когда на связанный трос дана нагрузка, узел некоторое время ползет и перекручивается, но, остановившись, держит прочно. Он развязывается без приложения особых усилий сдвигом петель, охватывающих коренные концы.

Как уже говорилось, у плоского узла восемь переплетении тросов и, казалось бы, что завязать его можно по-разному – существует 28 = 256 различных вариантов его завязывания. Но практика показывает, что далеко не каждый узел из этого числа, завязанный по принципу плоского узла (попеременное пересечение встречных концов “под и над”), будет надежно держать. Девяносто процентов из них ненадежны, а некоторые даже опасны для связывания тросов, предназначенных для сильной тяги. От изменения последовательности пересечения связываемых тросов в плоском узле зависит его принцип, и достаточно чуть-чуть изменить эту последовательность, как узел получает другие – отрицательные качества.

Во многих учебниках и справочниках по морской практике, изданных в нашей стране и за рубежом, плоский узел изображается по-разному и в большинстве случаев неправильно. Это происходит как по небрежности авторов, так и по вине графиков, которые, перерисовывая с авторских эскизов в одном цвете схему узла, не всегда могут разобрать, проходит конец над или под другим концом. Здесь дана, одна из самых лучших форм плоского узла, проверенная и апробированная практикой. Другие допустимые варианты этого узла автором умышленно не приводятся, чтобы не распылять внимания читателя и не дать ему возможности перепутать схему этого узла с какой-либо другой. Перед тем как применять этот узел на практике для какого-либо ответственного дела, нужно сначала точно запомнить схему его и связывать тросы именно по ней без каких-либо, даже самых незначительных отклонений. Только в этом случае плоский узел сослужит вам верную службу и не подведет.

Этот морской узел незаменим для связывания двух тросов (даже стальных, на которые будет приложено значительное усилие, например, при вытаскивании трактором застрявшего в грязи на полколеса тяжелогогрузовика).

Рис. 29. Плоский узел:
а – первый способ вязки: б – второй способ вязки

Кинжальный узел (рис. 30). В зарубежной практике такелажного дела этот узел считается одним из лучших узлов для связывания двух растительных тросов большого диаметра. Он не очень сложен по своей схеме и весьма компактен, когда затянут.

Его удобнее всего завязать, если сначала ходовой конец троса уложить в виде цифры “8” сверху коренного конца. После этого вытянутый ходовой конец второго троса продеть в петли, пропустив под среднее пересечение восьмерки, и вывести над вторым пересечением первого троса. Далее ходовой конец второго троса нужно пропустить под коренной конец первого троса и ввести его в петлю восьмерки, как указывает стрелка на схеме рис. 30. Когда узел затянут. два ходовых конца обоих тросов торчат в разные стороны. Кинжальный узел нетрудно развязать, если ослабить одну из крайних петель.

Рис. 30. Кинжальный узел

“Травяной” узел (рис. 31). Несмотря на свое название, этот элементарный узел вполне надежен и может выдерживать сильную нагрузку. Кроме этого, он легко развязывается при отсутствии тяги. Принцип узла – полуштыки чужими концами (рис. 31, и). Иногда нам приходится связывать два ремня или две ленты, ну, скажем, вожжи. Для этой цели “травяной” узел очень удобен (рис. 31, б). Его можно завязать, изменив немного “тещин” узел (см. рис, 24) или начав с полуштыков, как это показано на схеме (см. рис. 31, а). При затягивании “травяного” узла за коренные концы узел перекручивается и принимает другую форму. Когда он затянут окончательно – два ходовых конца смотрят в одну сторону.

Рис. 31. «Травяной» узел:
а – первый способ вязки; б – второй способ вязки

Пакетный узел (рис. 32). Его название говорит отом, что он удобен для завязывания пакетов и свертков. Он прост, оригинален и рассчитан на быструю вязку. Пакетный узел чем-то напоминает травяной. По своей прочности он не уступает последнему.

Рис. 32. Пакетный узел

Рыбацкий узел (рис. 33). В России этот узел издавна имел три названия – лесовый, рыбацкий и английский. В Англии его называют английским, в Америке – речным или водницким узлом.

Он представляет собой комбинацию двух простых узлов, завязываемых ходовыми концами вокруг чужих коренных концов. Чтобы связать два троса рыбацким узлом, нужно положить их навстречу друг другу иодним концом сделать простой узел, а второй конец пропустить через его петлю и вокруг коренного конца другого троса и тоже завязать простой узел. Потом нужно сдвинуть обе петли навстречу друг другу, чтобы они сошлись вместе, и затянуть узел. Рыбацкий узел, несмотря на его простоту, безбоязненно можно применять для связывания двух тросов примерно одинаковой толщины.При сильной тяге он так крепко затягивается, что практически его уже не развязать. Он широко применяется рыболовами для связывания лески (не синтетической) и для крепления к леске поводков.

Рис. 33. Рыбацкий узел

Змеиный узел (рис. 34). Этот узел считается одним из самых надежных узлов для связывания синтетических рыболовных снастей. Он имеет достаточно много переплетений, симметричен и сравнительно компактен, когда затянут. При определенном навыке им можно даже связывать струны рояля. Для этого место связки струны нужно тщательно обезжирить и покрыть шеллаком.

Змеиный узел можно с успехом применять для связывания двух тросов, изготовленных из любых материалов, в случае, когда требуется прочное, надежное соединение.

Рис. 34. Змеиный узел

Ткацкий узел (рис. 35). В ткацком деле насчитывается примерно два десятка оригинальных узлов для связывания оборвавшейся нити пряжи и для подключения новых катушек. Главные требования, предъявляемые спецификой производства к каждому ткацкому узлу, – это быстрота, с которой можно его завязать, и компактность узла, обеспечивающая свободное прохождение нити через станок. Опытные ткачи поистине виртуозы по вязке своих хитроумных узлов! Они связывают оборвавшуюся нить буквально за секунду. Им приходится это делать, не останавливая станка. Почти все ткацкие узлы созданы в первую очередь для мгновенного связывания, чтобы в случае обрыва нити обеспечивалась бесперебойная работа ткацких станков.

Некоторые из ткацких узлов имеют большое сходство с морскими узлами, но отличны от последних способом завязывания. Несколько ткацких узлов уже давно были заимствованы моряками в своем первозданном виде и надежно им служат.

Ткацкий узел, изображенный на рис. 35, можно назвать “родным братом” шкотового узла. Отличие лишь в способе его завязывания и в том, что последний ввязывают в кренгельс или в огон паруса, в то время как ткацкий узел вяжется двумя тросами. Принцип ткацкого узла считается классическим. Поистине это воплощение надежности и простоты.

Рис. 35. Ткацкий узел

Разносторонний узел (рис. 36). Этот узел сродни ткацкому по своему принципу. Разница лишь в том, что в завязанном узле ходовые концы смотрят в разные стороны – это очень важно при связывании нитей пряжи. Ни по простоте, ни по прочности он не уступает ткацкому узлу и так же быстро завязывается. Этот узел известен также тем, что на его основе можно завязать “король узлов” – беседочный узел (см. рис. 36).

Рис. 36. Paзностороннй узел

Польский узел (рис. 37). Его можно рекомендовать для связывания тонких тросов. Он находит широкое применение вткацком деле и считается надежным узлом.

Рис. 37. Польский узел

Шкотовый узел (рис. 38). Свое название он получил от слова “шкота – снасть, которой управляют парусом, растягивая его за один нижний угол, если он косой, и одновременно за два, если он прямой и подвешен к рею. Шкоты носят названия того паруса, к которому они прикрепляются. Например, фока-шкот и грота-шкот – снасти, с помощью которых ставятся нижние паруса – фок и грот соответственно. Марса-шкоты служат для постановки марселей, кливер-шкоты вытягивают назад шкотовый угол кливера, а фока-стаксель-шкоты вытягивают назад шкотовый угол фор-стакселя и т. д. В парусном флоте этот узел применялся тогда, когда надо было ввязать снасть в огон паруса серединой, как, например, марса-лисель-шкот.

Шкотовый узел прост и очень легко развязывается, но вполне оправдывает свое назначение – надежно держит шкот в кренгельсе паруса. Сильно затягиваясь, он не портит троса.

Принцип этого узла заключается в том, что тонкий ходовой конец проходят под коренным и при тяге прижимается им в петле, образованной более толстым тросом. Применяя шкотовый узел, всегда следует помнить о том, что он надежно держит только тогда, когда на трос приложена тяга. Этот узел вяжут почти так же, как и прямой, но его ходовой конец пропускают не рядом с коренным, а под него.

Шкотовый узел лучше всего применять для крепления троса к готовой петле, кренгельсу или коушу. Применять шкотовый узел на синтетическом тросе не рекомендуется, так как он скользит и может выхлестнуться из петли. Для большей надежности шкотовый узел вяжут со шлагом. В этом случае он похож на брам-шкотовый узел; разница в том, что его шлаг делают выше петли на коренной части троса вокруг сплесня. Шкотовый узел является составным элементом некоторых видов плетеных рыболовных сетей.

Рис. 38. Шкотовый узел

Брам-шкотовый узел (рис. 39). Так же, как и шкотовый узел, свое название он получил от наименования снасти – брам-шкот, которой растягивают шкотовые углы нижней кромки прямого паруса при постановке брамселей. Если шкотовым узлом ввязывают одинарные шкоты нижних парусов, то брам-шкотовым узлом ввязывают брам-шкоты и бом-брам-шкоты, брам-фалы и бом-брам-фалы, а также брам-гитовы.

Брам-шкотовый узел надежнее шкотового, потому что не сразу развязывается, когда прекращается тяга на трос. От шкотового узла он отличается тем, что петлю (или кренгельс) обносят ходовым концом не один, а два раза и под коренной конец пропускают также дважды.

Во времена парусного флота брам-шкотовый узел находил широкое применение при работе со снастями. Он применялся тогда, когда нужно было какую-нибудь снасть взять концом в огон, например брам-шкоты и брам-гитовы. Обычно им ввязывались брам-гинцы в брам-фал и гинцы в топенант нижних реев.

Брам-шкотовый узел надежен также для связывания двух тросов разной толщины. Он хорошо держит на синтетических тросах равной толщины.

Рис. 39. Брам-шкотовый узел

Докерский узел (Рис. 40). В морской практике нередко возникает необходимость прикрепить к толстому канату намного более тонкий по сравнению с ним трос. Такая необходимость всегда есть во время швартовки судна к причалу, когда с палубы нужно подать один или сразу несколько швартовных концов. Существует несколько способов крепления бросательного конца к швартову, у которого нет огона, но наиболее распространенный из них – применение докерского узла.

Чтобы завязать этот узел, ходовой конец толстого троса, к которому вы намерены прикрепить тонкий трос, нужно сложить вдвое. В образовавшуюся петлю снизу ввести тонкий трос, сделать им один обнос вокруг коренной части толстого троса, пропустить под тонкий, потом над ходовым концом толстого троса и, пропустив под тремя тросами, ввести в петлю. Докерский узел достаточно надежен, чтобы бросательным концом вытянуть (или поднять на палубу с берега) тяжелый швартов, и быстро развязывается. Его лучше всего применять как временный узел.

Рис. 40. Докерский узел (справа внизу – другой вариант узла)

Скорняжный узел (рис. 41). Кажется странным, что этот замечательный узел, давно известный скорнякам, до сих пор остался незамеченным моряками. Его схема говорит сама за себя. Он сравнительно прост, имеет достаточно пересеченных концов и компактен (рис. 41, а). Кроме того, скорняжный узел обладает отличным свойством: рассчитанный для сильной тяги, он крепко затягивается, но и без особого труда развязывается. Этот узел с успехом можно применять для связывания синтетических тросов и рыболовных лесок. На рис. 41, б показан второй способ его вязки.

Рис. 41. Скорняжный узел:
а – первый способ вязки; б – второй способ вязки

Лиановый узел (рис. 42). Этот узел, хотя и не получил распространения на флоте, относится к числу оригинальных и надежных узлов для связывания тросов. Он уникален тем, что при очень простом переплетении каждого конца в отдельности крепко держит при очень сильной тяге и, более того, очень легко развязывается после снятия нагрузки на трос – достаточно сдвинуть любую из петель вдоль соответствующего коренного конца и узел тут же рассыпается. Он не скользит на синтетической леске и может с успехом применяться рыболовами.

Рис. 43. Лиановый узел

Охотничий узел (рис. 43). Изобретение английским врачом-пенсионером Эдвардом Хантером в 1979 году нового узла вызвало в морских кругах многих стран своего рода сенсацию. Британские патентоведы, выдавая Хантсру патент на его изобретение, признали, что узел действительно новый. Более того, он отлично держит на всех тросах, включая самые тонкие синтетические лески.

По существу охотничий узел представляет собой удачное сплетение двух простых узлов, завязанных на концах тросов. Доктор Хантер не преследовал цель придумать новый узел, а завязал его совершенно случайно. Поскольку фамилия Хантер в переводе с английского означает «охотник», здесь этот узел назван охотничьим .

Рис. 43. Охотничий узел

IV. Затягивающиеся узлы

Самозатягивающийся узел (рис. 44). Из всех примитивных узлов этот, пожалуй, самый оригинальный, что называется “проще не придумаешь”. К коренной части троса этого узла можно приложить тягу, соразмерную прочности троса, и он будет надежно держать. Чем больше тяга, тем сильнее шлагом прижимается свободный ходовой конец, узел сам себя затягивает. Это, по существу, простейшая форма удавки (см. рис. 65).

Применять этот узел следует с большой осторожностью. Всегда помните, что он надежен лишь тогда, когда завязан вокруг бревна и к коренному концу приложено постоянное усилие. Если эти усилие будет прикладываться к тросу попеременно, как бы рывками, то ходовой конец может выскользнуть из-под коренного конца троса. Самозатягивающийся узел есть смысл применять в тех случаях, когда подвешенный к коренному концу груз находится без движения и направление тяги на этот конец не меняется.

Этим узлом удобно подвешивать на перекладину в складах мешки с зерном или крупой, чтобы спасти их от грызунов. Потравив ходовой конец троса, подвешенный мешок можно плавно опустить на землю или пол склада.

Рис. 44. Самозатягивающийся узел

Самозатягивающийся узел с полуштыком (рис. 45). Добавив к самозатягивающемуся узлу один или два полуштыка, мы получим более надежный узел, который можно будет применить для различных надобностей в быту.

Рис. 45. Самозатягивающийся узел с полуштыком

Коровий узел (рис. 46). Несмотря на свое прозаичное название, этот узел считается хорошим морским узлом. Он безотказно держит, если к тросу приложена тяга. Коровий узел фактически представляет собой неправильный (перевернутый) штык, работающий в другом качестве.

Издавна этот узел применяли на кораблях для крепления с помощью линя выбленок к крайним вантинам, для временного крепления троса за рым при растягивании для клетневания и тренцевания.

На берегу, помимо того, что этим узлом действительно привязывают к колу коров (а также и коз), его применяют при натягивании веревки для ограждений.

Рис. 46. Коровий узел

Глухая петля (рис. 47). Если ходовой и коренной концы коровьего узла (см. рис. 46) соединить вместе и к обоим концам приложить тягу, то полученный таким образом узел уже будет называться глухой петлей. Иногда его называют бирочным узлом, так как им очень удобно пользоваться для связывания вместе ключей, для хранения шайб и других предметов, имеющих отверстие, а также для обтягивания горловины мешка при его завязывании.

Рис. 47. Глухая петля

Выбленочный узел (рис. 48). Свое название этот узел получил из-за того, что на кораблях им издавна крепили к вантам выбленки – поперечные отрезки смоленого троса, служащие ступеньками для подъема на мачты.

Выбленочный узел состоит из двух полуштыков, завязанных в одну и ту же сторону. Это очень надежный затягивающийся узел, который безотказно держит, пока тяга приложена к обоим концам троса. Он исключительно удобен для прикрепления тросов к предметам, имеющим гладкую поверхность, как, например, мачта, рей, стрела или просто бревно. Во времена парусного флота, помимо своего основного назначения, выбленочный узел применялся для вязки коренных концов марса-драйрепов на топе стеньги.

Существуют два различных способа вязки выбленочного узла. Первый способ применяется в случаях, когда один из концов предмета, вокруг которого вяжут узел, открыт и доступен (рис. 48, а), второй, когда трос приходится обносить непосредственно вокруг предмета (рис. 48, б).

Диапазон применения этого узла в повседневной жизни весьма широк. С его помощью можно прикрепить веревку к гладкому столбу или перекладине, завязать мешок, натянуть веревку между двумя столбами, привязать тетиву к луку, зачалить лодку за сваю или кол, врытый на берегу, прикрепить шпагат к толстому тросу.

Выбленочный узел очень удобен для подачи инструмента на высоту (например, молотка работающим на мачте). При плетении многих видов рыболовных сетей выбленочные узлы образуют первый ряд вязки.

Однако, пользуясь выбленочным узлом, всегда следует помнить, что он надежен лишь при постоянной тяге на трос или веревку. Разновидностью выбленочного узла является буйрепный узел, служащий для крепления буйрепа к тренду адмиралтейского якоря. В последнем случае ходовой конец троса должен иметь кноп и прихватываться к веретену якоря схваткой или бензелем.

Рис. 48. Выбленочный узел:
а – первый способ вязки; б – второй способ вязки

Задвижной штык (рис. 49). На парусных кораблях этот узел находил еще большее применение, чем выбленочный. Это объясняется тем, что он еще более совершенен и более надежен, нежели выбленочный. Его можно применять и в тех случаях, когда направление тяги троса находится под острым углом к бревну (рею, мачте и пр.) или к тросу, к которому он прикреплен. Задвижной штык держит даже в том случае, если тяга направлена почти вдоль бревна. В отличие от выбленочного узла у задвижного штыка не два, а три охватывающих предмет шлага: один с одной стороны коренного конца и два – с другой. При завязывании этого узла необходимо учитывать, в какую сторону будет направлена тяга за коренной конец, и в зависимости от этого вязать узел. Легко запомнить: с какой стороны тяга – там два шлага.

Когда-то задвижной штык на флоте применялся для подъема наверх рангоутных деревьев, если трос приходилось вязать за их середину. Им вязали концы горденей при подъеме на рои лисель-спиртов. Им же привязывали блок со свитнем к рею и к лисель-спирту. Концы вымбовок шпилей крепились свистовом также при помощи задвижного штыка. Когда шлюпки стояли близ борта корабля на шкентеле, на бакштове или буксировались, они привязывались фалинями за банку тем же задвижным штыком.

Применяя этот узел в быту, не стоит забывать, что он, так же, как и выбленочный узел, надежен только под нагрузкой и не любит резких ослаблений.

Рис. 49. Задвижной штык

“Констриктор” (рис. 50). “Боа констриктор” – это зоологическое название удава по-латыни. Такие змеи, как удав, питон и анаконда, как известно, убивают свою жертву, сжимая ее тремя петлями своего тела. Узел, известный во всем мире под этим названием, является одним из самых сильно затягивающихся узлов. В то же время он считается и одним из наиболее трудно развязываемых узлов. Как правило, его даже не развязывают, он служит один раз. «Констриктор» хорошо затягивается, если он завязан на круглых, не имеющих острых углов предметах; в этом случае он незаменим. Это очень полезный и важный для нашего быта узел. С его помощью можно, например, очень туго завязать мешок, вентиль камеры футбольного мяча, обжать протекающий резиновый шланг, затянуть свернутый ковер, мешок, ватное одеяло, связать руку хулигану; наложить на раненую конечность жгут и многое другое. С помощью этого удивительного узла можно поднять тушу убитого медведя, не попортив его шкуры. Для этого надо взять драек или короткую прочную палку, вложить се в пасть зверя, за его клыки, и завязать пасть с палкой “констриктором”. Его концы прикрепить к гаку или грузовому шкентелю. Профессиональные такелажники с помощью “констриктора” накладывают временные марки на стальной трос в тех местах, где его нужно перерубить. Этим самым они предотвращают саморасплетение троса до наложения постоянных проволочных марок.

Риc. 50. «Констриктор»

Двойной “констриктор” (рис. 51). Хотя этот узел сложнее только что описанного, но затягивается он еще сильнее. Он, как и одинарный “констриктор”, считается незаменимым затягивающимся узлом в быту.

Рис. 51. Двойной «констриктор»

Питонов узел (рис. 52). Как питон почти ничем не отличается от удава, так и этот узел не имеет особых отличий от “констриктора”. По принципу они схожи. Питонов узел применим для тех же случаев, что и “констриктор”, Кроме этого, он очень может пригодиться для связывания двух поперечных реек (рис. 52, б). Их соединение с помощью этого узла будет намного прочнее, чем на гвоздях.

Например, питоновым узлом удобно связывать деревянные рейки воздушного змея. Им можно воспользоваться при сооружении плетеной изгороди, когда одну веревку нужно привязывать к другой под прямым углом.

Рис. 52. Питонов узел:
а – первый способ вязки; б – второй способ вязки

Шахтерский узел (рис. 53). Прост, оригинален и надежен этот узел. При постоянной нагрузке он хорошо держит. Видимо, свое название он получил ввиду того, что им пользовались в шахтах. И хотя он не считается морским узлом, его можно успешно применять как на суше, так и на море.

Рис. 53. Шахтерский узел

Пикетный узел (рис. 54). Этот узел чем-то напоминает выбленочный, хотя его схема иная. Он может быть применен для тех же целей. Очевидно, свое название он получил оттого, что им привязывали к стоякам трос, когда делали пикеты.

Рис. 54. Пикетный yзел

Гафельный узел (рис. 55). Само название уже свидетельствует о том, что он из семьи морских узлов. В наше время его уже забыли, видимо, потому, что необходимость в нем отпала. Им всегда можно воспользоваться в быту, когда возникает необходимость быстро прикрепить трос к какому-нибудь предмету цилиндрической формы.

Рис. 55. Гафельный узел

Лисельный узел (рис. 56). На парусных судах лиселями назывались дополнительные паруса, которые ставились с каждой стороны прямых парусов на особых рангоутных деревьях – лисель-спиртах. Этим узлом лисель пришнуровывался штсртами к лисель-рейке. Хотя теперь лисельный узел больше на флоте не применяется, им можно воспользоваться для крепления троса к круглому рангоутному дереву.

Рис. 56. Лисельный узел

Фаловый узел (рис. 57). На парусном корабле прямые паруса, которые ставились между марса-реем и нижним реем, назывались марселями. Смотря по тому, к какой мачте принадлежал парус, он назывался “грот-марсель” на грот-мачте или “фор-марсель” на фок-мачте. Снасти, которой поднимали реи этих парусов, назывались грот-марса-фал и фор-марса-фал. К рею эти снасти прикреплялись фаловым узлом. Как и лисельный, фаловый узел считается надежным морским узлом. Он может сослужить неплохую службу и в нашем быту.

Рис. 57. Фаловый узел

Щучий узел (рис. 58). Он так же, как и два предыдущих узла, служит для прикрепления троса к предметам цилиндрической формы. Щучий узел намного проще фалового узла.

Рис. 58. Щучий узел

Верблюжий узел (рис. 59). Если вам нужно привязать тонкую веревку к другой, более толстой веревке для тяги под любым углом, советуем воспользоваться этим удлинительным узлом. Будучи правильно завязан, он не скользит ни влево, ни вправо. Его всегда легко развязать даже в том случае, если он намок и сильно затянулся.

Рис. 59. Верблюжий узел

Стопорный узел (рис. 60). При выполнении различных судовых работ на палубе иногда возникает необходимость задержать находящийся под натяжением трос. Это выполняется с помощью другого троса, прикрепляемого стопорным узлом к тросу, который нужно задержать. Если тяга троса, который нужно остановить, будет вправо, то ходовой конец стопорного троса кладут сверху троса шлагом влево, ютом делают еще шлаг и ходовой конец стопорного троса ведут навстречу первому и второму шлагам, в зажим их, а далее вправо вокруг троса в обвивку, делая еще один-два шлага, и в двух-трех местах кладут прочные схватки или закрепляют “под себя”.

Рис. 60. Стопорный узел

Качельный узел (рис. 61). При устройстве своими силами качелей выбор троса и узла, которым этот трос будет прикреплен к перекладине, имеет большое значение. От этого в основном и зависит надежность вашего самодельного сооружения.

Если вы надумаете сделать на даче или во дворе своего дома качели, не ищите другой узел.

Рис. 61. Качельный yзел

Зигзаговый узел (рис. 62). Название узла как нельзя лучше соответствует его форме. При вязке этого узла ходовой конец проходит как бы зигзагами то в одну, то в другую сторону. Зигзаговый узел весьма специфичен. Он в основном применяется для утягивания и закрепления высокого штабеля груза в открытом кузове грузового автомобиля, оборудованного высокими стойками. Если, например, на таком грузовике требуется перевезти несколько сотен легких ящиков, то их, прежде всего, необходимо надежно закрепить. Сделать это можно с помощью длинной веревки, применив зигзаговый узел. Крепить веревку вокруг стоек грузовика лучше всего, держа ее моток в руке,иначепридется каждый раз протаскивать всю длину веревки.

Рис. 62. Зигзаговый узел

Паловый узел (рис. 63). Этот нехитрый узел очень удобен для закрепления фалиня шлюпки или катера за пал, битенг или одинарный кнехт. Чтобы правильно завязать его, ходовой конец фалиня нужно сложить вдвое, обнести пал сбоку, пропустить петлю под оба конца и накинут сверху на пал.

Рис. 63. Паловый узел

Битенговый узел (рис. 64). Он также служит при швартовке небольших судов для зачаливания на битенг, пал или причальную тумбу. Ходовой конец фалиня или швартова обносят вокруг битенга, потом складывают его вдвое петлей и пропускают под коренной конец. Здесь петлю перекручивают один раз на 180 градусов и надевают сверху на битенг. Такой способ закрепления швартовного конца прост и вполне надежен.

Рис. 64. Битенговый узел

Удавка с полуштыками (рис. 65). Лет сто назад в парусном флоте без этого узла выполнение многих корабельных работ было бы просто немыслимо.

Удавка с полуштыками, наряду с задвижным штыком, применялась на кораблях для подъема наверх рангоутных деревьев – стеньг, реев, гафелей и пр. Ею обвязывали в воде бревна для буксировки, ее применяли для погрузки цилиндрических по форме предметов, грузили рельсы и телеграфные столбы. Этот же узел использовался для крепления коренных концов марса-шкотов, марса-гитовов и других снастей, где нужно было иметь концы готовыми для быстрой отдачи. Удавка без полуштыков нередко применялась для крепления швартова за береговой пал.

Этот проверенный многовековым опытом на море узел издавна находит себе применение и на берегу. Его широко используют лесорубы. На многих иностранных языках название этого узла “лесной узел” или “бревенчатый узел”.

Удавка с полуштыками – надежный и очень прочный узел, который исключительно сильно затягивается вокруг поднимаемогопредмета. Ходовой конец троса нужно пропускать поверх коренного конца внутрь петли в сторону зажимаемого предмета. После того как петля обнесена ходовым концом 3–4 раза, его выводят из петли в сторону дальнего конца, с которого будет тяга. В то же время удавку очень легко и просто развязать, когда тяга на трос прекращается.

Чтобы без риска для человеческой жизни поднять ствол дерева в несколько тонн или тяжелую металлическую трубу, не обязательно иметь какие-то особые такелажные приспособления для крана. Можно прекрасно обойтись растительным тросом соответствующей прочности или стальным. Но для этого необходимо уметь правильно завязывать этот узел. Его всегда Нужно вязать немного в сторону от середины бревна (трубы). Выведя ходовой конец троса из петли, составляющей узел, его тянут в сторону конца поднимаемого предмета, с которого будет тяга, и делают два полуштыка. Но, как правило, два полуштыка делают до начала вязки удавки, так как коренной конец снасти уже закреплен (ряс. 65, б). Слабина троса между удавкой и полуштыками перед подъемом должна быть выбрана. Подняв предмет краном, его лучше за один прием, не опуская на землю, доставить на место. Всегда следует помнить, что этот узел нужно проверять перед каждым подъемом (если он осуществляется в два приема). Немаловажным является и то, в какую сторону делать на бревне полуштыки. Их следует укладывать по ходу спуска троса. Подъем тяжелых предметов удавкой без полуштыков считается опасным.

Рис. 65. Удавка:
а – схема вязки; б – вязка удавки с полуштыками

V. Незатягивающиеся петли

Дубовая петля (рис. 66). Это самая простая петля из всех существующих незатягивающихся петель. Она вяжется простым узлом на конце троса, сложенного вдвое. Дубовая петля прочна и безопасна, но сильно ослабляет трос, перегибая его. В отличие от дубового узла, она может быть применена на синтетическом тросе. Существенный ее недостаток состоит в том, что узел на конце троса сильно затягивается и петлю очень трудно развязать.

Рис. 66. Дубовая петля

Жилковая петля (рис. 67). Если, завязывая дубовую петлю, сложенным вдвое ходовым концом сделать дополнительный шлаг, то получится петля, которую развязать будет уже чуть-чуть легче (здесь и далее на схемах крестом обозначена рабочая петля). Она применяется для тонких рыболовных лесок.

Рис. 67. Жилковая петля

Фламандская петля (рис. 68). Завязанная восьмеркой на сложенном вдвое тросе, она представляет собой прочную и легко развязываемую петлю на конце троса. Фламандская петля пригодна для вязки как на толстых, так и на тонких тросах. Она почти нс ослабляет прочность троса, Применяется для крепления струн музыкальных инструментов и для других целей.

Риc. 68. Фламандская петля

“Хонда” (рис. 69). Археологические находки свидетельствуют, что этот способ завязывания петли один из древнейших. Еще задолго до нашей эры люди на разных континентах Земли таким способом прикрепляли тетиву к луку.

Дополнительный узел на конце ходового троса служит стопором, который при натяжении не позволяет ему выскользнуть из петли узла.

“Хонда” – это американское название такой петли. До сих пор ею пользуются для вязки лассо ковбои Мексики и южных штатов США.

Рис. 69. “Хонда”

Эскимосская петля (рис. 70). Этой петлей эскимосы пользовались для прикрепления тетивы к луку. Официальное название этой петли «эскимосский узел для тетивы лука». Она обладает немаловажным для этой цели свойством: ее размер можно изменять после того как узел уже завязан.

При натяжении за коренной конец троса петля остается неподвижной.

Рис. 70. Эскимосская петля

Совершенная петля (рис. 71). Узел, которым вяжется эта неподвижная петля на конце троса, прост, надежен не скользит даже на самой тонкой синтетической леске. Совершенная петля очень популярна за рубежом у рыболовов.

Рис. 71. Совершенная петля

Рыбацкая петля (рис. 72). Нередко ее называют английской петлей или рыбацким огоном . Ее можно завязать как на конце, так и на середине троса. При затягивании узлы нужно сблизить. Эта петля широко применяется рыболовами. Моряки используют ее вместо фабричного огона при обрыве швартовного троса и в тех случаях, когда необходимо надежно закрепить трос за какой-либо предмет.

Рис. 72. Рыбацкая петля

Бурлацкая петля (рис. 73). Английские моряки называют ее упряжковой петлей или пушкарским узлом . Видимо, моряки заимствовали ее у артиллеристов, которые применяли этот узел в тех случаях, когда на крутых горных дорогах или на бездорожье им приходилось в упряжку впрягать дополнительных лошадей или солдат. Эту петлю можно сделать как на конце троса, так и на его середине. Бурлацкая петля рассчитана на приложение тяги в любую сторону. Она легко завязывается и надежно держит. Правда, перед тем как к петле будет приложена нагрузка, ее следует крепко затянуть руками, так как при резкой тяге она имеет тенденцию переворачиваться и некоторое время скользит вдоль троса. Несколько завязанных таким образом петель помогут вытащить застрявший в грязи автомобиль, позволят подняться на высоту или спуститься с отвесной скалы.

Рис. 73. Бурлацкая петля

Ездовая петля (рис. 74). Так же, как и бурлацкая, ездовая петля рассчитана на тягу в любом направлении и может быть завязана в середине троса. Она вяжется более сложным способом, чем бурлацкая петля, но зато более прочна и надежна.

Рис. 74. Ездовая петля

“Травяная” петля (рис. 75). Это еще одна разновидность незатягивающейся одинарной петли. Ее вязку следует начинать с простого узла. Свое название она получила от названия узла, которому она соответствует.

Рис. 75. “Травяная” петля

Беседочный узел (рис. 76). Люди, не знакомые с морской терминологией, могут подумать, что название “беседочный узел” происходит от глагола “беседовать” или от существительного “беседка”. В нашем морском языке название этого узла произошло от “беседки”, но не от обычной, а от морской беседки, которая представляет собой небольшую деревянную доску – платформу, служащую для подъема человека на мачту или опускания за борт судна при покрасочных или иных работах. Эта доска с помощью тросов крепится к подъемному тросу особым узлом, который и получил название беседочный узел. Второе его название булинь . Оно произошло от английского термина “булинь”, обозначающего снасть, которой оттягивают наостренную боковую шкаторину нижнего прямого паруса. Эта снасть вяжется к шкаторине паруса “булиневым узлом” (The Bowline Knol), или просто “булинем”.

На этом узле есть смысл остановиться поподробнее. Действительно, он вызывает восхищение у тех, кто имеет дело с тросами и вязкой узлов. Это один из древнейших и самых удивительных узлов, когда-либо придуманных человеком. Археологи свидетельствуют, что беседочный узел был известен древним египтянам и финикийцам за 3000 лет до нашей эры. В английской морской технической литературе его часто именуют “королем узлов” (king of knols). Далеко не каждый морской узел сравнится с ним в количестве положительных свойств, которыми он обладает. С учетом сферы его применения и отличных качеств беседочный узел по праву удостоен в огромной династии морских и не морских узлов королевского титула. По внешнему виду он похож на ткацкий узел, но его ходовой конец идет не в петлю другого конца, а в петлю своего коренного конца.

Беседочный узел, несмотря на изумительную компактность, содержит в себе одновременно элементы простого узла, полу-штыка, ткацкого и прямого узлов. Элементы всех этих узлов в определенном сочетании дают беседочному узлу право называться универсальным. Он удивительно просто вяжется, даже при сильной тяге никогда не затягивается “намертво”, не портит трос, никогда не скользит вдоль троса, сам не развязывается, но его легко развязать, когда это нужно.

Основное назначение беседочного узла – это обвязка человека тросом под мышками как средство страховки при подъеме на высоту, опускании за борт или в задымленном помещении во время пожара на борту судна. В незатягивающуюся петлю этого узла можно вставить беседку. Завязанная беседочным узлом петля на швартове надежно служит вместо огона. Этот узел с успехом можно применить для связывания двух тросов любого диаметра или для связывания толстого растительного троса со стальным (в этом случае тросы соединяются петлями, а узлы вяжутся на своих коренных концах). Из всех способов связывания двух тросов из различного материала (например, пенька и сталь, дакрон и манила) соединение с помощью двух беседочных узлов петлями будет самым надежным. Кроме того, из беседочного узла можно сделать надежную затягивающуюся петлю (см. рис. 85). Его можно применять для швартовки и для крепления троса к гаку беседочный узел также можно без опасения применить для временного укорачивания троса или в случае, когда требуется исключить износившийся кусок троса из работы, связав узел так, чтобы этот кусок приходился на петлю.

Существует много способов вязки беседочного узла. Вниманию читателя предлагается самый рациональный и наиболее простой.

В жизни всегда может пригодиться умение быстро завязать беседочный узел вокруг своей талии. Это нужно уметь делать одной рукой одним непрерывным движением кисти, в темноте, за 2–3 секунды. Научиться этому совсем не трудно.

Возьмите коренной конец троса в левую руку, правой обнесите ходовой конец сзади себя вокруг своей талии. В правую кисть возьмите ходовой конец и, отступя от его края примерно 10 сантиметров, зажмите его в кулаке. В левую кисть возьмите коренной конец и вытяните левую руку вперед. Теперь, имея коренной конец троса слегка натянутым, правой кистью с зажатым в ней ходовым концом обогните коренной конец троса сверху вниз на себя и вверх от себя. Старайтесь сделать такое движение кистью, чтобы она целиком не попала в петлю. Далее ходовой конец обнесите вокруг натянутого коренного конца влево и перехватите его большим и указательным пальцами правой руки. Вытаскивая правую кисть из петли, одновременно просовывайте ходовой конец в малую петлю. Держа правой кистью ходовой конец, левой потяните за коренной конец. Узел завязан вокруг вашей талии по схеме рис. 76. Проделав это несколько раз подряд, вы научитесь завязывать беседочный узел на себе в темноте или с закрытыми глазами.

Представьте такую ситуацию: вы оказались за бортом судна в воде, вам бросили с палубы конец, по которому вы не сможете подняться наверх, потому что он скользкий. Завязав вокруг своей талии беседочный узел и передвинув образовавшуюся петлю под мышки, вы можете гарантировать, что вас благополучно вытащат из воды на палубу. Этот великолепный узел не раз спасал жизнь морякам. Чтобы развязать беседочный узел, достаточно немного сдвинуть петлю ходового конца вдоль ослабленной коренной части троса.

Рис. 76. Беседочной узел

Двойной беседочный узел (рис. 77). Этот узел, имеющий две незатягивающиеся петли, применяется вместо беседки для подъема человека на высоту, для подъема или опускания человека, потерявшего сознание, и в других случаях. При вязке узла одна из петель делается почти в два раза меньше другой. В одной петле человек сидит, вторая петля обхватывает его туловище под мышками. Это позволяет ему, поднявшись на высоту, работать двумя руками.

В морской практике существует несколько способов завязывания двойного беседочного узла. Объясним наиболее постой. Узел вяжется сложенным вдвое тросом. После ввода ходового конца (в виде петли) в малую петлю узла гот конец нужно немного вытянуть и, обнеся вокруг большой петли, поместить в верхнюю часть узла. Держа одной рукой за коренную часть троса, другой рукой потянуть за правую сторону большой двойной петли. После этого узел затянется и будет готов к использованию.

Рис. 77. Двойной беседочный узел

Боцманский узел (рис. 78). Этот старинный морской узел иногда называют “испанским беседочным”. Он так же, как и двойной беседочный, служит дляподъема человека наверх или для опускании его с высоты.

Пользуясь боцманским узлом, в каждую из его двух петель просовывают ногу и рукой держатся за трос. Этим узлом можно поднять (или опустить с высоты) потерявшего сознание человека. Чтобы он не вывалился из двух петель, на его груди дополнительно завязывают ходовым концом троса один или два полуштыка.

Рис. 78. Боцманский узел (испанский беседочный)

Французский топовый узел (рис. 79). Петли этого узла а топах мачт парусных кораблей служили для крепления бакштагов, которые ввязывали в них шкотовым узлом свободные концы узла связывали прямым узлом и таким образом получали третью петлю, которую использовали для крепления штага. Один узел одновременно крепил три части стоячего такелажа.

Рис. 79. Французский готовый узел

Топовый узел (рис. 80). Он также применялся на топах мачт парусных кораблей вместо бугелей с обухами (кованых колец со скобами) для крепления бакштагов и штага. Этим узлом пользовались для крепления временных оттяжек при установке мачт и забивке свай,

По-английски название этого узла “Shamrock Knot”, что обозначает трилистник (заячья капуста или кислица), который является эмблемой Ирландии. Узел можно применить на берегу для крепления флагштоков и антенных мачт, деревьев-саженцев и пр. Если у вас есть кувшин, горлышко которого имеет более-менее большой выступ, с помощью топового узла можете сделать к нему удобную ручку.

Но лучше всего, как убедился автор книги, этим узлом пользоваться для переноски арбузов и крупных дынь. Ведь когда-то на военных парусных кораблях его использовали для переноски ядер. Из куска любого троса длиной 3 метра получается надежная корзинка для самого крупного арбуза. При этом узел не стоит до конца затягивать, а три его петли нужно связать двумя свободными концами. Из четырех известных способов вязки этого топового узла показанный на схеме считается лучшим.

Рис.80. Топовый узел

“Южный Крест” (рис. 81). Такое романтическое название этому узлу дали моряки далекого прошлого. Иногда его называют “морским крестом”. По своей сущности это тоже топовый узел, но другого способа вязки и принципа. Если вытянуть три петли узла, то он по форме окажется крестом (отсюда и название). Этот узел применялся раньше для тех же целей, что и топовый узел.

Рис. 81. «Южный Крест»

VI. Затягивающиеся петли

Бегущий простой узел (рис. 82). Это самый простой узел, образующий затягивающуюся петлю. При тяге за коренной конец петля затягивается, но ее можно увеличить в размере, потянув за ходовой конец в сторону от петли. Узел можно завязать в любой части веревки. С его помощью можно затянуть мешок, связать тюк, прикрепить к чему-нибудь трос, зачалить лодку за сваю.

Рис. 82. Бегущий простой узел

Скользящая восьмерка (рис. 83). Основанный на принципе восьмерки этот узел относится к разрядунадежных,сильно затягивающихся петель. Он обладает свойством плавно и равномерно затягиваться при тяге за коренной конец.

Рис. 83. Скользящая восьмерка

Скользящая глухая петля (рис. 84). Этот простой и прочный узел может служить в повседневной жизни для затягивания различных тюков и свертков при их упаковке Вязка узла предельно проста и не требует каких-либо комментариев.

Рис. 84. Скользящая глухая петля

Бегущий булинь (рис. 85). Бегущий булинь – это то же беседочный узел с маленькой петлей, в которую пропущен коренной конец. Он основан на принципе лассо. Действует бегущий булинь безотказно. В морском деле его применяют для вылавливания плавающих бревен и топляков, им ищут и поднимают оставленные на дне адмиралтейские якоря.

Рис. 85. Бегущий булинь

Силковый узел (рис. 86). Этот узел позаимствован из незамысловатой техники птицеловов. Силки, сделанные из конского волоса или самой тонкой нейлоновой лески с помощью такого узла, действуют безотказно. Силковый узел считается одним из наиболее плавно и легко затягивающихся узлов.

Рис. 86. Силковый узел

Эшафотный узел (рис. 87). Название узла говорит о его назначении. Это один из старинных узлов, выработанных многовековой практикой смертной казни через повешение. Однако, несмотря на мрачное предназначение, его с успехом можно применять для многих других целей, например для временного крепления троса за разные предметы.

Рис. 87. Эшафотный узел

Затягивающаяся удавка (рис. 88). Как и предыдущий, этот узел так же называют эшафотным , или “висельным” узлом. Но несмотря на это, он находит и другое применение в морском деле. Его используют при временном креплении троса за плавающие в воде предметы или при накидывании и креплении троса за какой-либо предмет на берегу. Этот узел имеет преимущество даже перед таким хорошим узлом, как удавка с полуштыками (см. рис. 65), в том, что ходовой конец троса не может выскользнуть из петли, и потому затягивающаяся удавка считается надежнее.

На парусниках этим узлом крепили коренные концы марса-шкотов и марса-гитовых и других снастей в тех случаях, когда нужно было иметь эти концы готовыми к отдаче.

Чтобы завязать этот узел, трос укладывают в виде двух одинаковых по размеру петель. Обе петли обносят несколько раз ходовым концом троса, после чего этот конец пропускают в петлю, обращенную к коренной части троса, и, вытягивая крайнюю петлю, зажимают в ней. Затягивающуюся удавку всегда можно без труда развязать, если потянуть за коренную часть троса.

Этот мрачный узел можно неплохо использовать в морском деле двояким образом. Во-первых, по схеме его вязки удобно хранить в виде компактной бухты трос. Сделав этот узел без петли на ходовом конце бросательного конца, вы получите отличную легкость. Если он вам покажется недостаточно тяжелым, перед применением опустите его в воду.

Рис. 88. Затягивающаяся удавка

“Пьяный” узел (рис. 89). В этом разделе узлов имеются узлы с двумя затягивающимися петлями. Когда тянут одновременно за ходовой и коренной концы, петли затягиваются. Этот узел на Руси испокон веков назывался “пьяным”: видимо, его применяли для усмирения не в меру разгулявшихся людей, надевая петли на запястья рук за спиной и связывая концы на груди.

Рис. 89. “Пьяный” yзел

Кандальный узел (рис. 90). Он очень схож с “пьяным” узлом. Его название на английском языке обозначает “наручники”. Узел может служить для тех же целей. Несмотря на внешнее сходство, это два разных узла (см. рис. 90 и 89). Во всяком случае, не развязывая их и не вынимая концов из центральной петли, один узел превратить в другой невозможно. Некоторые моряки называют этот узел двойным топовым узлом, так как иногда он применяется аналогично топовому узлу (см. рис. 80).

Рис. 90. Кандальный узел

VII. Быстроразвязывающиеся узлы

Развязывающийся простой узел (рис. 91). Этот узел неплохо служит простейшим стопором, который можно быстро отдать дажепод натяжением троса. При рывке за ходовой конец он мгновенно развяжется. Его можно применять во всех случаях, когда нужно что-нибудь временно закрепить с таким расчетом, чтобы в любую минуту можно было освободить веревку.

Рис. 91. Развязывающийся простой узел

Развязывающаяся восьмерка (рис. 92). Если обыкновенную восьмерку (см. рис. 3) сделать с петлей, т. е. в последнюю ее петлю пропустить сложенный вдвое ходовой конец, то мы получим хороший быстроразвязывающийся стопор.

Рис. 92. Развязывающаяся восьмерка

Развязывающийся бегущий простой узел (рис. 93). Бегущий простой узел (см. рис. 82) можно легко превратить в быстроразвязывающийся, не изменяя его функцию, т.е. пользуясь им как бегущим, а не как быстро развязывающимся узлом. Для этого в его петлю нужно ввести ходовой конец, сложенный вдвое. В этом случае он будет обладать сразу двумя свойствами – затягиваться и быстро развязываться, если дернуть за ходовой конец, торчащий из петли. С помощью этого узла можно зачалить лодку за береговой пал таким образом, что при необходимости фалинь можно будет отдать, не выходя из лодки, дернув за ходовой конец, оставленный достаточнодлинным. Это очень распространенный узел. Во всяком случае, во всем мире именно им привязывают лошадей за уздечку к привязи. Чтобы узел случайно не развязался, конец уздечки просовывают в петлю (рис. 93. б).

Рис. 93. Развяазывающийся бегущий простой yзел
а – первый способ вязки; б – второй способ вязки

Рифовый узел (рис. 94). Свое название он получил от слова “риф-штерт” – небольшой, ввязанный в полотнище паруса конец троса, которым “брали рифы”, т. е. связывали подобранную к нижней шкаторине паруса или к гику часть паруса, чтобы уменьшить его площадь при сильном ветре. На больших парусных судах с прямым вооружением рифы брали с помощью риф-сезней – плоских концов троса, которыми подвязывали верхнюю шкаторину паруса к риф-лееру. Риф-цггерты связывались с таким расчетом, чтобы в любую минуту в случае необходимости можно было их развязать или, как говорят моряки, “раздернуть”. Для этой цели и применялся рифовый узел. Он очень схож с прямым узлом и вяжется способом, показанным на рис. 25, за исключением того, что при вязке второго полуузла его ходовой конец продевают в петлю сложенным вдвое. При рывке за ходовой конец узел мгновенно развязывается.

В морском деле этот узел применяется для связывания штертов брезентовых чехлов спасательных шлюпок, лебедок, компасов и других приборов на верхнем ходовом открытом мостике.

Этот узел известен в обиходе под названием “узел с одним бантиком”. Он знаком всем, многие завязывают им шнурки на ботинках. В принципе это простой и полезный узел.

Рис. 94. Рифовый узел

Двойной рифовый узел (рис. 95). Иногда его называют фаловым узлом. Но моряки им почти не пользуются: для временной связки штертов и других концов им достаточно рифового узла. В словаре Владимира Даля он именуется “петельным узлом” и “репейком (бантом)”. Нередко его называют и байтовым узлом . Вяжется он так же, как и прямой узел, но во втором полуузле ходовые концы троса завязывают сложенными вдвое. Это незаменимый узел для завязывания шнурков ботинок, веревки, бантов на шее и бантиков в волосах, а также на свертках и коробках.

Рис. 43. Двойной рифовый узел

Развязывающийся ткацкий узел (рис. 96). Отличный ткацкий узел – “родной брат” шкотовому узлу. Его можно улучшить, если ходовой конец троса пропустить под коренной сложенным вдвое. При этом он будет держать столь же надежно, но в любую минуту может быть развязан, даже под натяжением.

Рис. 96. Развязывающийся ткацкий узел

Калмыцкий узел (рис. 97). Он относится к числу практичных и надежных узлов. Его название говорит о том, как он появился в нашей стране. И хотя калмыцкие степи не вызывают ассоциации с морем и кораблями, он издавна применяется на флоте. Зарубежные моряки его не знают, и, как это ни странно, он не фигурирует ни в одном из многочисленных пособий по вязке узлов, изданных за рубежом.

На рис. 97 дана принципиальная схема вязки калмыцкого узла, на которой показано лишь взаимное расположение концов троса относительно друг друга. На практике этот прекрасный узел вяжется почти мгновенно следующим образом.

Заведите ходовой конец троса за предмет и возьмите его, немного отступя от конца, сверху левой рукой большим пальцем к себе. Правой рукой наложите коренной конец поверх левого кулака, в котором уже зажат ходовой конец, и сделайте коренной частью троса полный оборот вокруг него. Затем движением левой руки переместите коренной конец под коренную часть большой петли с одновременным обносом ходового конца вокруг этой же части троса и с последующим перехватом ходового конца пальцами левой руки. После этого аккуратно протащите ходовой конец в виде петли через находящийся на кисти левой руки шлаг коренного конца (путем сбрасывания шлага) так, чтобы ходовой конец не распрямился, и коренным концом затяните узел.

Калмыцкий узел надежно держит и быстро развязывается, если дернуть за ходовой конец. Его применяют для временного крепления бросательного конца к огону швартова при подаче последнего с судна на причал. Им пользуются для прикрепления вожжей к уздечке, а также для привязывания лошади в конюшне. Если в петлю калмыцкого узла пропустить ходовой конец, не сложенный вдвое, то узел не будет являться быстроразвязывающимся. В таком виде он называется казачьим узлом .

Рис. 97. Калмыцкий узел

Развязывающийся самозатягивающийся узел (рис. 98). Если в петлю этого узла пропустить ходовой конец, сложенный петлей, то узел по-прежнему будет сохранять свое главное свойство, но при желании может быть быстро развязан. Для этого нужно лишь потянуть ходовой конец.

Рис. 98. Развязывающийся самозатягивающийся узел

Шлюпочный узел (рис. 99). Применяется при буксировке шлюпок и во время их стоянки под выстрелом у борта корабля только в тех случаях, когда в них находятся люди. Сначала ходовой конец фалиня пропускают в носовой шлюпочный рым, потом – под первую банку, далее обносят сверху вокруг второй банки, выводят конец над тросом и вновь ведут под банкой, затем конец фалиня складывают в виде петли и заводят под шлаг, сделанный сверху банки. Шлюпочный узел легко развязывается, если потянуть за ходовой конец фалиня, лежащий на банке.

Мельничный узел (рис. 100). Среди множества хитроумных узлов для завязывания мешков этот узел считается одним из наиболее распространенных. В принципе это та же восьмерка, во вторую петлю которой пропущен сложенный вдвое ходовой конец. Узел очень удобен тем, что его можно туго затянуть и быстро развязать, дернув за ходовой конец.

Рис. 99. Шлюпочный узел

Рис. 100. Мельничный узел

“Мокрый” полуштык (рис. 101). Многие узлы, когда они намокнут, трудно развязать. Нередко случается, что в буквальном смысле слова концы приходится рубить. Именно для такой ситуации моряки и придумали yзел с названием “мокрый полуштык”. Его применяют для крепления фалиней и швартовов за кнехты, палы и битенги. Он рассчитан для сильной тяги и быстрой отдачи. Как бы сильно узел ни затянулся и при этом намок, его всегда можно быстро отдать.

Рис. 101. «Мокрый» полуштык

Курьерский узел (рис. 102). Он служит для тех же целей, что и мокрый полуштык. После одного обноса вокруг пала ходовой конец пропускают восьмеркой вокруг коренного конца, потом складывают его вдвое и просовывают в виде петли между петлями восьмерки и коренным концом. Этот узел развязывается не так быстро, как предыдущий.

Рис. 102. Курьерский узел

Ведерный узел (рис. 103). Представьте себе, что альпинисту нужно спуститься по веревке с высоты вниз. Он идет один, и у него всего одна веревка, которая ему еще потребуется. Что сделать, чтобы, спустившись с высоты, унести с собой веревку? Очень просто: веревку нужно закрепить ведерным узлом, спуститься по ее коренному концу и рывком за длинный ходовой конец развязать узел, завязанный наверху. С помощью этого “дистанционно развязываемого” узла можно опустить из окна дома, например, ведро с водой, поставить его на землю и снова поднять веревку наверх.

Рис. 103. Ведерный узел

Пиратский узел (рис. 104). Принцип этого узла такой же, как и у ведерного. Разница лишь в том, что петля проводится по-иному. Этими двумя оригинальными узлами с успехом могут пользоваться скалолазы, пожарные и строители.

P.S.: Очень не советую применять для себя такие узлы. Для тещи, еще куда ни шло, а для себя не стоит. Лучше по двойной, с риском непродергивания ее через перегиб, связанную из разных веревок и т.д., чем зацепить второй конец, и пытаться научитсья летать.

Что нибудь вниз спустить, и поднять веревку наверх – это да! Это без проблем, но только не самому висеть на веревке с быстро (само)развязывающимися узлами. ИМХО. (Прим. Артём Кореннов АКА tanner)

Рис. 104. Пиратский узел

VIII. Особые морские узлы

Гачный узел (рис. 105). Когда под рукой нет нужного стропа, груз поднимают краном или стрелой на гаке, используя обычный стальной или растительный трос. При этом пользуются гачным узлом. В этом нехитром узле заложена большая мудрость. При нагрузке на коренной конец ходовой конец троса прижимается к внутренней стороне шейки гака, а петля, затянутая вокруг его спинки, держит оба конца. Надевая трос на гак, нужно внимательно проследить, чтобы коренной конец троса обязательно проходил над ходовым. Чтобы гачный узел при прекращении нагрузки не отравился, ходовой конец прихватывают временной схваткой к коренному.

Используя принцип гачного узла, можно без троса поднять на гаке мешок, если его горловина позволяет обернуть се один раз вокруг спинки гака.

Рис. 105. Гачный узел

Гачный узел со шлагом (рис. 106). При подъеме груза на гаке с помощью троса, завязанного гачным узлом, следует брать в расчет толщину троса. Если по отношению к гаку трос достаточно толст, его можно заложить одинарным гачным узлом и благополучно поднять груз. Тонкий трос, заложенный одинарным гачным узлом, может съехать со спинки гака, и, если он тонок по отношению к гаку, его закладывают гачным узлом со шлагом (см. рис. 106). Это намного увеличивает надежность подъема груза.

Рис. 106. Гачный узел со шлагом

“Кошачья лапа” (рис. 107). Название этого узла попало в русский морской язык из английского. На этом языке он называется «The Cars Paw», что следует переводить как «кошачья лапа». Но по какому-то недоразумению этот узел у нас давно стали называть “кошачьи лапки”, хотя по-английски существительное “Paw” <лапа) стоит в единственном числе, а не во множественном (Paws). Действительно, завязанный узел похож на лапу кошки. Этот узел применяют в тех случаях, когда строп нужно прикрепить к гаку с таким расчетом, чтобы не было лишней слабины. Чтобы завязать этот узел, петлю стропа кладут сверху на два его конца – получаются две небольшие петли, каждую из которых одновременно перекручивают наружу несколько раз в зависимости от того, на сколько нужно уменьшить строп. Потом петли сближают и надевают на гак. “Кошачья лапа” не зажимается намертво, и узел легко снять с гака, если на строп нет нагрузки.

рис. 107. “Кошачья лапа”

Бочечный узел (рис. 108). Этот узел применяют тогда, когда нет специального стропа или приспособления для подъема полных и открытых бочек в вертикальном положении. На средней части троса, которым намерены поднимать бочку, вяжут полуузел. Полупетли узла разводят в стороны и охватывают ими среднюю часть бочки. Нижняя часть петли проходит по центру днища бочки, свободные концы троса связываются прямым узлом, а если трос одним концом уже закреплен, то беседочным узлом. Бочечный узел применяют при погрузке различных видов тары, имеющей цилиндрическую форму. В быту им можно быстро обвязать бидон или бак без ручки.

Рис. 108. Бочечный узел

Мешочный узел (рис. 109). Во флотах различных стран матросы хранили свои личные вещи по-разному – в мешках, рундуках и “чемоданах”. Например, по традиции военного королевского флота Великобритании одежда матросов хранилась исключительно в парусиновых мешках длиной 3 фута с диаметром круглого днища 1 фут. Матросам торгового флота Великобритании разрешалось иметь в кубрике деревянные рундуки размером примерно 2,5х1,5х1,5 фута. В Российском императорском военном флоте для хранения личных вещей матросов употреблялись большие и малые “чемоданы”, сшитые из серой парусины № 6. Большой имел длину 2 фута 9 дюймов, ширину 1 фут 2 дюйма и высоту 1 фут. Малый был длиной 1 фут 2 дюйма, шириной 1 фут и высотой 9 дюймов. Оба имели от четырех до семи люверсов и парусиновый клапан. Брезентовые мешки английских военных матросов имели 12 люверсов, которые затягивались куском линя. Для переноски мешков матросы прикрепляли к ним кусок штерта, которым завязывали их мешочным узлом.

Рис. 109. Мешочный узел

Сваечный узел (рис. 110). Применяемый в такелажном деле этот узел получил свое название от слова “свайка”, которое обозначает железный или деревянный прямой или немного изогнутый конический гвоздь, используемый для пробивания прядей троса, выравнивания обметываемых вручную люверсов, заделки кренгельсов, а также выполнения других работ с тросами и парусиной. Для тех, кто работает с тросами, сваечный узел имеет очень важное значение. Он применяется при обтягивании линя или шки-мушгара во время наложения клетня или шлагов бензеля, которые закладывают на свайку (или драек) этим узлом.

Рис. 110. Сваечный узел

(В этом деле свайка служит рычагом.) Им же пользовались, когда драйком обтягивали вокруг брашпиля стень-ванты на марсе.

Помимо этого, сваечный узел удобен для временного крепления любого тонкого растительного троса к различным инструментам, имеющим рукоять, когда их необходимо передать работающим на мачте или за бортом. Сваечный узел крепко обхватывает передаваемый предмет, и последний можно легко из него вытащить. С помощью такого узла можно крепить швартовы и фалини к палам и битенгам, удобно крепить к кольям и столбам веревочное ограждение, делать мостки.

Амфорный узел (рис.111). Для жителей древнего Средиземноморья амфора являлась универсальным сосудом. В амфорах хранили и перевозили оливковое масло, маслины, вино, зерно, муку и пр. Дно у этого сосуда, как известно, заостренное, поэтому поставить его на землю было нельзя:

амфоры зарывали острием в песок. При перевозке амфор морем их хрупкие ручки часто отламывались, в связи с чем переноска амфор затруднялась. Вот тогда-то древние греки и придумали амфорный узел, который позволял им удобно переносить эти сосуды без риска лишиться их ценного содержимого. Узел этот не простои, вяжется сложно, в несколько этапов, зато с его помощью можно сделать великолепную веревочную ручку для переноса бутыли, кувшина и вообще любого сосуда с небольшим выступом на горлышке.

Рис. 111. Амфорный узел

Гинцевый узел (рис. 112). Гинцами моряки называют небольшие тали, основанные между блоком, ввязанным в какую-нибудь снасть, и другим неподвижным блоком. Для ввязывания снасти блока в другую снасть применялся гинцевый узел. На парусных кораблях гинцевый узел применялся, например, при ввязывании ходового конца брам-фала или при ввязывании ходовых концов топенантов нижних реев в стропы блоков гинцев. Для этого обвивали кодовой конец брам-фала два раза вокруг верхней части стропа блока гинцев и, направив брам-фал вертикально поверх ходовою конца, продевали клевант или свайку между стропом и брам-фалом. Такой способ крепления троса в строп или в коуш прост, надежен и может быть применен на середине троса. Его можно рекомендовать современным такелажникам и строителям.

Рис. 112. Гинцевый узел

Колышка (“баранья нога*) (рис. 113). В английском морском языке этот узел называется “Sheepshank”, что означает “баранья ляжка”. Такое название узел получил у англичан ввиду внешнего сходства его формы с бараньей ногой. В отечественных пособиях по морскому делу он не имеет никакого собственного названия, его просто именуют “узлом для укорачивания троса”.

Известный русский капитан дальнего плавания В.В. Бахтин в своем “Объяснительном морском словаре”, изданном в Санкт-Петербурге в 1S94 году, этот узел называет “колышкой”. Может быть, не стоит нарушать традиции старой русской морской терминологии и вернуть узлу его прежнее наименование?

Во времена господства на море паруса, когда на каждом судне длина такелажа измерялась буквально милями, часто возникала необходимость укорачивать снасти на какое-то время, чтобы слабина тросов не путалась под ногами на палубе. Чаще всего приходилось делать колышки у стень-бакштагов и фордунов или брам-бакштагов и фордунов;

когда стеньга или брам-стеньга спущены. Укорачивание тросов на время делали и в других случаях. По традиции моряки разрезают трос при исключительных обстоятельствах. А если, например, на судне требуется для какой-нибудь работы 25 метров троса, а под рукой есть свободный кусок длиной 40 метров, то его резать не будут, а укоротят до 25, сделав на нем обычную “баранью ногу” одним из двух способов (рис. 113, я, б). Для большей надежности, чтобы узел при временном снятии нагрузки случайно нс развязался, концы его петель можно закрепить сваечным узлом (рис. 113, а).

Узел “колышка” применяется не только с целью укоротить длину троса на время. Его используют и в тех случаях, когда при ответственной операции с тросом (как, например, подъем тяжеловеса) есть сомнения в его прочности: допустим, в одном месте перетерта одна прядь или трос надрезан. Чтобы исключить это место из работы и не подвергать его нагрузке, вяжут колышку. Принцип колышки заключается в том, что место троса, перечеркнутое на рис. 113, г, не участвует в работе троса, который завязан этим узлом. В этом месте под нагрузкой трос можно смело перерезать, и он все равно будет держать груз, на который рассчитан по прочности. Пользуясь этим полезным узлом, не нужно забывать, что он прочен и надежен только под нагрузкой, и как только последняя снята, возникает опасность, что узел распадется. Поэтому перед каждым применением троса с завязанной колышкой узел следует проверять или при вязке узла прикрепить петли к коренным концам схватками.

Рис. 113. Колышка
а – первый вязки; б – второй способ вязки; в – «баранья нога» со сваечными узлами;
г – принцип действия « бараньей ноги»

Олимпийский узел (рис. 114). Его назвали олимпийским потому, что он получается из пяти колец. Это старинный морской узел времен “золотого века паруса” – расцвета чайных, опиумных и шерстяных клиперов. На английском морском языке название этого узла весьма сентиментально – “Два сердца, бьющиеся как одно”. Несмотря на кажущуюся на первый взгляд громоздкость узла, вяжется он не сложнее топового (см. рис. 80). Олимпийский узел надежен и конкретно отвечает своему прямому назначению – укоротить на время трос.

Рис. 114. Олимпийский узел

“Мартышкина цепочка” (рис.115) Назначение этого узла то же самое – на время укоротить трос. В отличие от колышки и олимпийского узла, он имеет то преимущество, что завязанный им трос своими петлями не мешает работе и его можно даже взять на шпиль. Перед тем как дать на трос, завязанный этим узлом, нагрузку, в последнее звено “цепочки” нужно вложить свайку или клевант или пропустить через него ходовой конец: иначе узел мгновенно развяжется.

На тонких тросах вяжется он тремя пальцами одной руки. Делается это следующим образом. Отступя примерно 10 сантиметров от края ходового конца троса, сделайте петлю диаметром 5–б сантиметров. Удерживая пересечение троса на петле пальцами левой руки, введите в петлю три пальца правой руки – большой, указательный и средний. Сквозь петлю коренной конец троса захватывайте кончиками указательного и большого пальцев, втягивайте его в виде петли в петлю, в которую вы ввели три пальца, немного протаскивайте ее внутрь, оставляя в это время средний палец в предыдущей петле для того, чтобы петли были одинаковой величины. Как только вы вытянули очередную петлю, пропускайте в нее все три пальца и из нее снова зацепляйте коренной конец троса двумя пальцами, оставляя один в петле, и т. д. Вязка каждого звена “мартышкиной цепочки” занимает не более секунды, при этом трос укорачивается в четыре раза (из 4 метров троса получается 1 метр “цепочки”). Свойство “мартышкиной цепочки” быстро, плавно и последовательно развязываться часто используется для выполнения различных трюков в цирке.

Рис. 115. «Мартышкина цепочка»

Лучниковская петля (рис.116). Некоторые знатоки узлов называют ее «турецким узлом». Это один из древнейших и удивительнейших узлов, когда-либо придуманных человеком. У него конкретное назначение – регулировать натяжение тетивы лука.

Как известно, тетива почти любого лука никогда нс остается одинаково натянутой. Она, особенно если свита из сухожилий животных, полос кожи или волокон растений, может удлиняться или укорачиваться от различных причин, например, от влажности воздуха и его температуры. Менять свойства может и сам лук, будь он сделан из дерева или из рогов животного. Пролежал лук ночь на сырой земле – тетива натянулась, сидел охотник с луком у костра – тетива ослабла и т. д. Одним словом, ее нередко приходилось регулировать, и делалось это не столько за счет сгибания самого лука, сколько за счет особой дополнительной жилы с одного конца лука.

Рис. 116. Лучниковская петля

Крабья петля, или затягивающийся огон (рис. 117). Особенность этого узла состоит в том, что он может работать в двух качествах: затягивающаяся петля или незатягивающаяся петля. Если концы крабьего узла в точках, отмеченных буквами А и Б, резко и сильно потянуть в разные стороны, указанные стрелками, узел перестает быть затягивающимся. Принимая форму, показанную на третьем справа положении на рисунке, узел больше не затягивается, его петля становится постоянной.

Рис. 117. Крабья петли

Кабестановая петля (рис.118). По своему принципу этот узел такой же, как и предыдущий крабий узел. При сильном рывке за концы, обозначенные буквами А и Б, узел меняет свою характеристику и из затягивающейся петли превращается в незатягивающуюся петлю.

Французское слово “кабестана”, попавшее когда-то в наш морской язык и одно время применявшееся на флоте, обозначает термин “шпиль” – вертикальный одинарный или двойной ворот для выбирания якорного каната и швартовов. Видимо, этот узел применялся на тросах при работах со шпилем.

Рис. 118. Кабестановая петля

IX. Узлы для рыболовных снастей

Глухой узел (рис.119). Если на конце поводка сделана незатягивающаяся петля; самый простой и надежный способ прикрепить к ней рыболовный крючок – это продеть ее конец в ушко крючка и перекинуть через крючок, образовав глухую петлю. Этот способ хорош для хлопчатобумажных лесок и тонких из полиамидных смол. Его можно применить и в том случае, если петля сделана из мягкой проволоки. Этим способом удобно привязывать к леске грузила.

Рис. 119. Глухой узел

Штыковой узел (рис. 120). Одним из наиболее простых способов привязывания рыболовного крючка к леске считается применение двух полуштыков, сделанных на цевье крючка. На синтетической леске его применять не следует, так как он при сильной тяге скользит.

Рис. 120. Штыковой узел

Канадская восьмерка (рис. 121). Хорошо знакомая нам восьмерка надежно служит для привязывания крючка. Так называемая канадская восьмерка прочно держит на синтетической леске. При желании этот узел можно легко развязать.

Рис. 121. Канадская восьмерка

Рыбацкая восьмерка (рис. 122). Это еще более надежный способ прикрепления лески к крючку с ушком. Он дает полную гарантию, что крючок не отвяжется.

Рис. 122. Рыбацкая восьмерка

Черепаший узел (рис. 123). Почему его так назвали, казать трудно. Ведь морских черепах ловят сетью или бьют гарпуном. Этот узел вяжется очень просто и хорош ля хлопчатобумажных лесок. Завязанный на скользкой синтетической жилке, он может развязаться.

Рис. 123. Черепаший узел

Калифорнийский узел (рис. 124). Его придумали лет тридцать назад рыболовы-любители в Калифорнии для привязывания крючков, вертлюгов и грузил к нейлоновой леске. Он сравнительно прост, вполне надежен, но не очень компактен.

Рис. 124. Калифорнийский узел

Ступенчатый узел (рис. 125). Многие рыболовы предпочитают пользоваться крючками без ушка ввиду того, что такие крючки, как правило, кованые и, по их мнению, более прочные, но крепить леску к такому крючку сложнее, чем к тому, у которого имеется ушко. Наиболее надежен для этой цели ступенчатый узел. Он чем-то напоминает затягивающуюся удавку (см. рис. 88).

Рис. 125. Ступенчатый узел

Захватный узел (рис. 126). Этот узел представляет собой половину змеиного узла (см. рис. 34), применяемого для связывания двух синтетических тросов. Он годится для любой лески и является очень надежным узлом.

Рис. 126. Захватный узел

Акулий узел (рис. 127). При вязке этого узла, перед тем как ввести в петлю ходовой конец, нужно сблизить сделанные вокруг коренного и ходового концов шлаги и плотно затянуть их. Этот сложный узел предназначен исключительно для синтетических лесок и отличается большой прочностью.

Рис. 127. Акулий узел

Лососевый узел (рис. 128). Прежде чем затянуть, его нужно перекинуть на цевье крючка. Лососевый узел – один из самых прочных. Он надежно держит на любых лесках.

Рис. 128. Лососевый узел

Тунцовый узел (рис. 129). От прочих узлов он отличается тем, что ушко крючка обхватывают одновременно две петли (как у глухой петли). Хотя вязка его сложна, он считается лучшим среди всех рыболовных узлов, предназначенных для синтетической лески.

Рис. 129. Тунцовый узел

Поводковый на основе простого узла (рис. 130). Умение быстро и надежно привязывать к леске поводки – дело немаловажное для каждого рыболова. Этот узел рекомендуется применять для быстрой смены поперечных поводков.

Сначала нужно на леске завязать простой узел, не затягивая его до конца. Поперечный поводок с крючками на каждом конце проведите в середину полуузла, вокруг петли и обратно в середину полуузла, как это изображено на схеме. Выровняв длину обоих поводков, затяните узел. Если вы хотите привязать к леске только один поводок, завяжите на противоположном конце восьмерку и вытяните поводок до конца, пока восьмерка не упрется в простой узел.

Рис. 130. Поводковый на основе простого узла

Поводковый на основе бегущего узла (рис. 131). Чтобы привязать к леске поперечный поводок таким способом, завяжите в нужном месте лески бегущий простой узел, но не затягивайте его до конца. На конце поводка завяжите восьмерку и этот конец пропустите в петлю бегущего узла. Затянув последний узел, как показано на рис. 131, вы надежно прикрепите к леске поводок.

Рис. 131. Поводковый на основе бегущего узла

Поводковый на основе змеиного узла (рис. 132). Это более сложный, но зато и более надежный способ привязывания поперечного поводка к леске. Прежде чем затянуть сделанный на леске змеиный узел, введите в его середину конец поводка с завязанной восьмеркой. При затягивании змеиного узла обе его части сойдутся и надежно зажмут поводок перед восьмеркой.

Рис. 132. Поводковый на основе змеиного узла

Роликовый узел (рис. 133). Для завязывания этого узла на леске сначала нужно сделать простой узел и ввести в него ходовой конец поводка. Последний нужно закрепить наподобие многократной восьмерки (см. рис. 7) вокруг лески и коренного конца поводка. Такое крепление вполне надежно и несложно.

Рис. 133. Роликовый узел

X. Декоративные узлы

Строгие, симметричные, а нередко витиеватые и очень сложные по своей форме рисунки узлов издавна использовались в прикладном искусстве для создания геральдических знаков, гербов, эмблем, фирменных знаков, печатей и виньеток. Схемы узлов портные нередко брали для галунов и отделки парадных мундиров и дамских бальных платьев. Многие схемы завязанных, но не затянутых узлов используются для отделки изделии кружевницами и вышивальщицами, а также при плетении макраме. Наиболее часто встречающиеся орнаменты – это схемы уже знакомых читателю прямого, фламандского, плоского и топового узлов, которые символизируют мореплавание и службу на море.

Помимо перечисленных узлов, в прикладном искусстве можно использовать множество других красивых узлов. Однако в этой главе мы даем всего шесть. Это объясняется тем, что тема книги – узлы, которые вяжутся нерасплетенным тросом, а схемы и рисунки всевозможных кнопов, мусингов, сплесней, огонов и оплеток вывели бы ее за рамки этой темы. Ведь задача автора заключалась в показе вязки и применения узлов, которые вяжутся тросом без использования его отдельных составных частей – таких, как стренди, пряди и каболки.

Вот шесть узлов, которые, помимо своего практического назначения, при различных работах с тросами могут быть использованы в быту как декоративные узлы.

Королевский узел (рис. 134). В принципе это надежный узел-стопор, как восьмерка, стивидорный, юферсный и др.

Завязанный на толстом шнуре королевский узел декоративен и может быть использован для завязывания концов шнуров у гардин, штор, занавесей и пр.

Рис. 134. Королевский узел

Трехпетельный узел (рис. 135). Это тоже рабочий узел-стопор, который с успехом может быть применен в морском деле. Его предельно симметричная схема уже давно привлекает внимание художников и графиков прикладного искусства. Это неплохой орнамент для разного рода декоративных художественных работ.

Рис. 135. Трех петельный узел

Четырех петельный узел (рис. 136). Симметричность и определенная витиеватость этого узла позволяют отнести его к разряду чисто декоративных узлов. Он служит художникам в выборе орнамента для декоративной отделки.

Рис. 136. Четырехпетельный узел

Кордовый узел (рис. 137). Правильно завязанный и ровно затянутый кордовый узел смотрится весьма эффектно на шнурах гардин, штор и занавесей. Его можно применить на конце шнура электровыключателя.

Рис. 137. Кордовый узел

Турецкий узел (рис. 138). Чтобы правильно завязать этот узел, нужно запастись некоторым терпением. Узел довольно сложен, но зато красиво смотрится на толстом тросе, особенно если завязан вдвойне. Может быть применен для уже упомянутых шнуров.

Рис. 138. Турецкий узел

Тройной плетеный узел ( рис. 139). По вязке относится к самым простым узлам, но требует большого внимания. Он лучше смотрится, если завязан на толстом плотном шнуре. Может быть использован для укорачивания шнуров гардин, штор и занавесей.

Рис. 139. Тройной плетеный узел

Пояснения морских терминов, встречающихся в книге

КРАТКИЙ МОРСКОЙ СЛОВАРЬ

Адмиралтейство Британское (Британское адмиралтейство) – высший орган управления и командования военно-морскими силами Великобритании.

Адмиралтейский якорь – якорь с двумя неподвижными рогами, имеющими на своих рогах треугольные лапы, и штоком, укрепленным на верхней части веретена в плоскости, перпендикулярной плоскости рогов.Название «адмиралтейский якорь» появилось в 1852 году после больших натурных испытаний якорей различных конструкций, проведенных Британским адмиралтейством.

Бакштаги – снасти стоячего такелажа, поддерживающие с боков рангоутные деревья, боканцы, шлюпбалки, стеньги, дымовые трубы и пр.

Бакштов – трос, выпущенный за корму стоячего на якоре судна, для закрепления шлюпок, катеров и других мелких судов.

Балясина – точеный реек, служащий ступенькой у штормтрапа. Банка – доска, служащая поперечным креплением набора шлюпки и сиденьем для гребцов.

Барабан шпиля – вращающаяся часть шпиля, служащая для выбирания якорной цепи или – швартовного троса.

Бензель – перевязка двух тросов тонким тросом или линем. Если она делается толстым тросом, то называется найтовом.

Беседка – деревянная доска, подвешенная на гордене и служащая сидением при подъеме людей на мачты, трубы и пр., а также при спуске за борт.

Битенг – деревянная или металлическая тумба на палубе корабля для крепления тросов.

Блок со свитнем – блок, у которого строп оканчивается свитнем. Последний служит для подвязывания блока к какому-либо рангоутному дереву или снасти такелажа.

Блоки – простейшие механизмы, служащие для подъема тяжестей, а также для изменения направления хода тросов при их тяге.

Брам-бакштаги – снасти стоячего такелажа, поддерживающие с боков стеньги.

Брам-гинцы – маленькие тали, ввязываемые в брам-фал. Брамсель – прямой парус, подымаемый на брам-стеньге над марселем. В зависимости от принадлежности к той или иной мачте он соответственно получает название: на фок-мачте – фор-бом-брамсель, на грот-мачте – грот-бом-брамсель и на бизань-мачте – крюйс-бом-брамсель.

Брам-стеньга – рангоутное дерево, служащее продолжением стеньги. Брам-фал – снасть бегучего такелажа брам-реев, с помощью которой поднимают и спускают брам-реи. Кроме того, им же поднимают реи под бом-салинг при постановке брамселей.

Брас – снасть бегучего такелажа, служащая для поворота рея в горизонтальной плоскости (брасопить рей).

Брашпиль – машина для подъема якоря, в отличие от шпиля имеет горизонтальный вал.

Бросательный конец – линь, имеющий на одном конце парусиновый, на битый песком и оплетенный сверху мешочек (грузик). С помощью бросательного конца подаются на причал (или с причалана судно) швартовные тросы.

Бугель – плоское металлическое кольцо, служащее для крепления к рангоутным деревьям частей такелажа.

Бугель с обухами – стальное кольцо с приливами, имеющими отверстия, надетое (набитое) на мачту или рей для его укрепления оттяжками или для связи составных частей (мачты, рея).

Буйреп – трос, закрепленный, за якорь и снабженный деревянным или металлическим поплавком (томбуем), который указывает местонахождение якоря на грунте.

Буксир – 1. Трос, при помощи которого буксируют суда. 2. Буксирное судно, предназначенное для буксировки других судов.

Булинь – снасть, которой оттягивают наветренную боковую шкаторину нижнего прямого паруса.

Бушприт – рангоутное дерево, укрепленное на носу судна в диаметральной плоскости горизонтально или под некоторым углом к горизонтальной плоскости. К бушприту крепится стоячий такелаж стеньг передней мачты, а также такелаж косых парусов – кливеров.

Бык-гордень – снасть бегучего такелажа судна, с помощью которой при уборке парусов нижняя шкаторина прямого паруса подтягивается к рею

Ванты – снасти стоячего такелажа, поддерживающие с боков и несколько сзади мачты, стеньги, брам-стеньги и т. п.

Вельпсы – выступы в виде ребер, сделанные на барабане шпиля, чтобы наматываемый трос не скользил.

Верп – вспомогательный судовой якорь меньшей массы, чем становой. служащий для снятия судна с мели путем его завоза на шлюпках.

Веретено якоря – массивный стержень, к нижней части которого прикреплены рога адмиралтейского якоря или лапы втяжного.

Взять рифы – уменьшить площадь паруса: свертывая его снизу и подвязывая свернутую часть риф-штертами у косых и шлюпочных парусов; подбирая парус кверху и прихватывая его риф-сезнями к лееру на рее, у прямых.

Выбирать слабину троса – подтягивать снасть настолько, чтобы она не провисала.

Выбленки – отрезки тонкого троса, ввязанные поперек вант и выполняющие роль ступеней при подъеме по вантам на мачты и стеньги.

Выстрел – горизонтально расположенное рангоутное дерево, подвешенное под водой перпендикулярно борту судна. Выстрел предназначен для крепления шлюпок, а также для посадки в шлюпки членов экипажа судна.

Гак – стальной крюк, прикрепленный к концу тросов и цепей, служащий для подъема шлюпок, груза и для буксировки.

Галета – сухарь из ржаной или пшеничной муки, употреблявшийся на кораблях военного парусного флота при отсутствии хлеба.

Гафель – 1. Рангоутное дерево, к которому пришнуровывается верхняя шкаторина косого паруса. 2. Рангоутное дерево, поднимаемое вдоль мачты – под углом для несения днем на ходу флага, а ночью – гафельных огней.

Гик – горизонтальное рангоутное дерево, прикрепленное к мачте на небольшой высоте над палубой и обращенное свободным концом к корме судна. К гику пришнуровывается нижняя шкаторина косого паруса.

Гинцы – небольшие тали, подвижный блок которых ввязан в какую-нибудь снасть.

Гитовы – снасти бегучего такелажа, служащие для уборки прямых парусов и триселей. Гитовы прямых парусов подтягивают к рею шкотовые углы паруса. Гитовы триселей подтягивают парус к гафелю и мачте.

Гордень – снасть, проходящая через неподвижный одношкивный блок.

Грот – 1. Прямой парус, самый нижний на второй мачте от носа (грот-мачте), привязывается к грота-рею. 3. Слово, прибавляемое к наименованиям реев, парусов и такелажа, находящихся выше марса грот-мачты.

Грот-мачта – вторая от носа мачта корабля.I

Дирик-фал – снасть бегучего такелажа, служащая для подъема до места искового конца гафеля.

Драёк – инструмент для такелажных и парусных работ, представляющий собой небольшой цилиндрический кусок дерева с заостренными концами. Употребляется какрычаг при выдрайке концов.

Драйреп – снасть для подъема марса-рея

Дректов – якорный канат шлюпочного якоря (дрека).

Каболка – самая тонкая составная часть растительного троса, скрученная из волокон конопли, агавы или других растений.

Калышка – петля на тросе, образующаяся при его чрезмерном закручивании.

Клевант – 1. Конусообразный кусок твердогодерева, вставляемого в узел, чтобы последний не затягивался. 2. Небольшой деревянный брусочек цилиндрической формы, с круглой выточкой (кипом) посередине. Употребляется для соединения флагов с фалами, на которых ониподнимаются.

Клетень – слой шкимушгара, тонкого линя или проволоки, накладываемый вокруг троса, против его спуска, с помощью полумушкеля.

Клетневание – особый вид такелажной работы, заключающийся в следующем – на тренцованный и насмоленный трос кладут клетневину по спуску троса так, чтобы каждый ее шлаг перекрывал следующий. Покрыв таким образом весь трос клетневиной и укрепив ее концы, приступают к наложению клетня (шкимушгар, тонкий линь или проволока) вокруг троса, против его спуска, с помощью полумушкеля.

Кливер – косой треугольный парус, ставящийся впередифок-мачты.

Кнехты – парные металлические тумбы, отлитые вместе с основанием-плитой. Кнехты устанавливаютсяна палубе и носовой, кормовой частии бортов судна и служат для крепления тросов при швартовке.

Кноп – узел в виде утолщения на конце для удержания или закрепления коренного конца.

Колышка – род узла дляукорачивания снасти или сделанная для каких-либо целей петля на тросе.

Конец коренной – условное название закрепленного или же не используемого в работе конца троса.

Конец ходовой условное название того конца троса, к которому приложена тяга, а также конца троса, непосредственно используемого (перемещаемого) при завязывании узла.

Коуш – металлическое кольцо, имеющее на наружной своей поверхности желобок соответствующей толщины для троса.

Кофель-нагель – деревянный или металлический стержень с рукоятью на верхнем конце, вставляемый и гнездо кофель-планки для завертывания на него снастей бегучего такелажа.

Кофель-планка – деревянный или металлический брус с отверстиями для чофель-нагелей. прикрепленный горизонтально на палубу у мачт и у внутренней части борта,

Кренгельс – кольцо, свитое из прядей троса. Кренгельсы заменяют стропы, вделываются в шкаторины парусов для ввязывания шпрюйтов, накладываются на брам-стеньги под брам-такелаж.

Кубрик – 1. Жилое помещение для команды. 2. Название одной из палуб парусного военного корабля, на которой жила команда.

Легость – 1. Небольшой мешочек, сплетенный из шнура, размером с кулак, наполненный песком. Служит грузом у бросательного конца для его подачи. 2. В торговом флоте этим термином обозначают бросательный конец.

Леер – металлический прут или туго натянутый растительный или стальной трос, используемый для привязывания парусов, стягивания тентов, сушки белья и т. д. Леерами также называются укрепленные на стойках тросы, заменяющие фальшборт судна, итросы, натягиваемыедля предотвращения падения люден за борт во время шторма.

Линёк – короткая веревка, с палец толщиной, с узлом на конце, для наказания матросов на старом флоте.

Линь – тонкий растительный трос диаметром от 3.8 до 11,2 миллиметров, свиваемый из каболок. Для сигнальных фалов и для лаглиней употребляются плетеные лини.

Лисели – дополнительные паруса в форме трапеций, которые ставили с внешних сторон прямых парусов на лисель-спиртах.

Лисель-реек – реек, к которому пришнуровывается лисель. Лисель-спирты – тонкие рангоутные деревья на фока– и грота-реях и на фор– и грот-марса-реях, служащие для постановки лиселей.

Лопарь – трос, основанный между блоками или юферсами.

Лот – прибор для измеренияглубин. По принципу устройства лоты подразделяются на ручные, механические и эхолоты.

Лотлинь – линь или трос, к которому прикрепляется груз (гиря) лота.

Люверс – круглая, обметанная ниткой или отделанная медным кольцом дырка в парусе, тенте и т. п.

Манильский трос – трос, изготовленный из волокна листьев многолетнего травянистого растения абака – прядильного банана. Манильский трос крепче пенькового на 70% и легче на 25%, он не боится – морской воды. Однако его волокно менее гибко по сравнению с пенькой и не выдерживает такого сопротивления при завязывании в узлы, как пенька.

Марка – несколько плотно наложенных один к другому шлагов каболки на конце троса для предотвращения его расплетания.

Марс (марсовая площадка) – площадка на топе составной мачты, прикрепленная к лонга-салингам и краспицам. На парусных судах служит для разноса стень-вант и местом для некоторых работ при постановке и уборке парусов. На марсах военных кораблей устанавливались дальномеры и мелкокалиберные орудия.

Марса-гитовы – одна из снастей бегучего такелажа, с помощью которой убирают марсели.

Марса-драйреп – снасть бегучего такелажа марса-реев. На марса-драй-репах и марса-фалах подвешен своей серединой марса-рей, когда марсель закреплен.

Марса-рей – рей, к которому привязывается марсель: второй снизу рей на мачте.

Марсель – второй снизу на мачте парус, ставящийся между марса-реем и нижним реем.

Мачта – вертикальное рангоутное дерево. Мачты используются для установки парусов, грузовых стрел, приборов сигнализации и связи, для подъема флажных сигналов и т. д.

Мусинг – кноп, сделанный не на конце спасти, а в середине.

Нок – конец рангоутного дерева, расположенного горизонтально или под некоторым углом к плоскости горизонта (гика, гафеля, рея и т. д.).'

Обух – болт, у которого вместо головки сделано кольцо или поковка с проушиной в верхней своей части.

Огон – кольцо из троса, сделанное на конце или в середине его. Этим кольцом обычно спасть надевается на рангоутное дерево.

Оплетка – конец снасти, заплетенной особым способом для предотвращения его от развнвки. Обычно оплетками заделываются концы всего бегучего такелажа. Кроме того, оплетками покрывают сплесни на такелаже и стропах блоков, оплетают фалрепы и пр.

Отдать конец – отвернуть конец с кнехта, за который он был завернут,или выпустить его, если он держится в руках: отвязать и отпустить конец с берега или с другого судна.

Оттяжка – трос, укрепленный на ноке грузовой стрелы, с помощью которого грузовая стрела поворачивается вокруг вертикальной оси и закрепляется в нужном положении,

Пал – чугунная тумба, врытая в землю, или несколько свай, вбитых в грунт, за которые заводятся швартовы.

Пеньковый трос – растительный трос, изготовленный из волокон луба конопли.

Перлинь – трос кабельной работы, окружностью от 4 до 6 дюймов (102-152 миллиметра).

Перты – закрепленные под реями тросы, на которых стоят работающие на реях люди.

Прихватить – слегка закрепить: наскоро привязать. Прихватить что-либо каболкой – это значит подвязать временно.

Прядь – вторая по толщине составная часть троса, свитая из каболок. У стальных тросов пряди свиваются из оцинкованных проволок. Раздернуть снасть – полностью отпустить, ослабить снасть.

Рангоут – деревянные или металлические детали вооружения судов, предназначенные для несенияпарусов, выполнения грузовых работ, подъема сигналов и т.д. (мачты, стеньги, реи, гафели, гики, бушприт, стрелы, выстрелы, утлегарь, лисель-спирты и пр.), которые иначе называются рангоутными деревьями.

Растительный трос – трос изготовленный из волокон растений (конопли, абаки, агавы, кокоса и др.).

Реи – рангоутное дерево, подвешенное за середину при помощи бейфута к мачте или стеньге для постановки парусов или для крепления сигнальных фалов.

Риф-леер – снасть на прямом парусе, основанная параллельно верхней шкаторине и служащая для привязывания паруса риф-сезнями при взятии рифов.

Риф-сезень – конец, сплетенный из шкимушки. Один конец его имеет очко или кноп, удерживающий его в люверсе паруса. Служит для завязывания паруса, когда берется риф.

Риф-штерты – короткие тросы, ввязанные в люверсы и служащие для уменьшения площади паруса при большой ветровой нагрузке на малых парусных судах.

Рундук – ялик или ларь, устанавливаемый во внутренних помещениях корабля, для хранения личных вещей.

Рым – металлическое кольцо для закрепления тросов, блоков, стопоров, швартовных концов и т. п. Рымы устанавливаются на палубе и на фальшборте судов, в носовой и кормовой оконечностях шлюпок, а также на причалах и набережных.

Салинг – деревянная или стальная конструкция, служащая для соединения стеньги с ее продолжением в высоту – брам-стеньгой, а брам-стеньги с бом-брам-стеньгой и для разноса в стороны брам– и бом-брам-вант. Салинг представляет собой раму из двух продольных брусьев – лонга-салингов, двух-трех перекрещивающихся с лонга-салингами брусьев – краспиц и короткого бруса, параллельного краспицам, – чака.

Свайка – железный конический гвоздь (иногда изогнутый) с плоской головкой. Служит для пробивания прядей троса и других такелажных работ.

Свистов – тонкий трос, соединяющий наружные концы вымбовок, вставленных в гнезда шпиля. Применяется с той целью, чтобы вымбовки не выскакивали из своих мест, в случае если шпиль начнет вращаться в обратную сторону. Свистов служит также и для того, чтобы можно было больше поставить людей на шпиль, так как последний можно вращать за свистов с тем же успехом, как и за вымбовки.

Сей-тали – тали, основанные между двухшкивными и одношкивными блоками. Применяются для обтягивания стоячего такелажа и для подъема грузов.

Скоба якоря – скоба, введенная своим болтом в проушину веретена якоря; служит для крепления к якорю цепного каната.

Слабина троса – провисание, излишек не туго натянутой снасти.

Сплесень – соединение троса в месте разрыва: мести, где сделано сращение оборванного троса.

Стаксели – косые паруса треугольной формы.

Стень-бакштаги – снасти стоячего такелажа, поддерживающие стеньги.

Стеньга – рангоутное дерево, служащее продолжением мачты вверх. В зависимости от принадлежности к той или иной мачте стеньгам даются дополнительные наименования: на фок-мачте – фор-стеньга, на грот-мачте – грот-стеньга и на бизань-мачте – крюйс-стеньга.

Стень-ванты – снасти стоячего такелажа, с помощью которых стеньга удерживается с боков и чуть сзади.

Стоячий такелаж – такелаж, который служит для поддержки и укрепления рангоута.

Стравливать – ослаблять, выпускать трос или снасть до отказа. Стрела грузовая – приспособление для погрузки и выгрузки грузов. Изготовляется из дерева или металла и оснащается такелажем из стальных или растительных тросов.

Стренди – составные части троса, из которых скручиваются тросы кабельной работы. Стренди свиваются из прядей, пряди – из каболок, а каболки – из растительных волокон или из проволоки.

Строп грузовой – приспособление для подъема грузов на гаке стрелы или кране. Изготовляется из растительных или стальных тросов.

Схватка – временное прикрепление конца троса к его средине с помощью линя или шкимушгара.

Такелаж – все снасти на корабле, служащие для крепления рангоута и для управления им и парусами; разделяется на стоячий и бегучий. Первый служит для поддержки и укрепления рангоута, второй – для уборки и постановки парусов, подъема и спуска частей рангоута, грузов и сигналов.

Тали – грузоподъемное приспособление, состоящее из двух блоков (подвижного и неподвижного), соединенных между собой тросом, один конец которого укреплен неподвижно у одного из блоков.

Талреп винтовой – приспособление для обтягивания стоячего такелажа, штуртроса, лееров и т. п.

Топ – верхний конец всякого вертикального рангоутного дерева, например мачты, стеньги, флагштока.

Топенант – снасть бегучего такелажа, прикрепленная к ноку рея и служащая для установки рея под тем или иным углом к горизонтальной плоскости. Топенантом также называется снасть, поддерживающая нок грузовой стрелы, гика, гафеля.

Травить – выпускать, ослаблять трос или снасть.

Трап – так называют на кораблях все лестницы, где бы они ни находились и какой бы они ни были конструкции.

Трап-балка – балка, имеющая вид невысокой поворотной шлюп-балки, снабженная талями. Служит для поддерживания нижней площадки забортного трапа.

Тренд – место стыка нижних концов рогов и нижней части веретена адмиралтейского якоря.

Тренцевание – особый вид такелажной работы, заключающийся в следующем: туго растянутый и смазанный смолой трос обвивают по спуску шкимушгаром, линем или тонким тросом, носящим название «трень», чтобы заполнить ими углубления (борозды) между прядями тренцуемого троса. После этого трень прогоняют по спуску драйком, чтобы она легла вровень и заполнила промежутки между прядями. Это делают для того, чтобы воспрепятствовать скоплению воды в углублениях.

Тросы – общее наименование канатно-веревочных изделий. В зависимости от материала тросы бывают: стальные, растительные – из волокон трав и растений (пеньковые, манильские, сизальские, кокосовые и др.), комбинированные (из стальных проволок и растительных волокон), а также из искусственных волокон (капроновые, нейлоновые, перлоновые. На военных кораблях тросы используются для стоячего и бегучего такелажа, для буксирных концов и швартовов, в погрузочных устройствах, в минно-траловом деле, для крепления предметов на корабле, такелажных работ и др.

Тяжеловес – 1. Грузовое место массой 10 т и более. 2. Грузовая стрела для подъема грузов массой более 10 т.

Утлегарь – рангоутное дерево, служащее продолжением бушприта. Утка – точеная деревянная планка или отливка, закрепленная неподвижно и служащая для крепления тонких тросов, например флаг-фалов, фалиней. Фалинь – трос, закрепленный за носовой или кормовой рым шлюпки. Фок – прямой парус, самый нижний на передней мачте (фок-мачте) корабля. Привязывается к фока-рею.

Фок-мачта – передняя матча на корабле, т. е. первая, считая от носа к корме.

Фок-марса-рей – горизонтальное дерево рангоута, несущее парус марс. Фока-рей – нижний рей на фок-мачте.

Фалы – снасти. служащие для подъема некоторых рангоутных деревьев (реев, гафелей), парусов (кливеров, стакселей), флагов. В зависимости от назначения получают дополнительные наименования, например марса-фал, кливер-фал сигнальный фал и пр.

Фордун – снасть стоячего такелажа, являющаяся креплением стеньг. Нижние концы фордунов крепятся к бортам судна, позади вант.

Швартов – растительный или стальной трос, с помощью которого судно закрепляется у причала (швартовный трос).

Швартовка – подход и закрепление судна с помощью канатов (тросов) к причалу, пирсу, стенке или набережной, или к другому судну.

Швартовное устройство – шпили, кнехты, клюзы, киповые планки, вьюшки и пр., предназначенные для удержания судна у причала или у борта другого судна.

Шканцы – часть верхней палубы между грот-мачтой и бизань-мачтой. Шкаторина – кромка, паруса, обшитая ликтросом.

Шкентель – короткий трос с коушем или блоком, служащий для подъема шлюпок или груза.

Шкентель с мусингами – растительный трос, на котором через каждые 30–40 сантиметров сделаны кнопы. Служит для лазания вместо трапов, например в шлюпку, стоящую под выстрелом.

Шкентросы – короткие веревки, которые одним из своих концов крепятсяза люверсы у малых оснований подвесной койки, а другим соединяются у колец, имеющих штерты.

Шкив – колесо, сделанное из металла или бакаута, насаженное на ось и имеющее по наружной цилиндрической поверхности желоб (кип) для троса.

Шкимушгар – однопрядный линь, свитый из бородочной пеньки. Обычно свивается из двух или трех каболок.

Шкот – снасть, закрепленная за нижний угол прямого или нижний задний угол косого паруса (шкотовый угол) и проведенная в направлении к корме судна. Шкоты удерживают в желаемом положении нижнюю шкаторину паруса. Шкотами также называют снасти,закрепленные за верхние углы аварийного пластыря.

Шлаг – петля троса, образующаяся при обнесении его вокруг какого-либо предмета.

Шпиль – большой ворот с вертикальной осью, служащей для подъема якоря и выбирания швартовных концов.

Штаги – снасти стоячего такелажа, поддерживающие в диаметральной плоскости вертикальные рангоутные деревья – мачты, – стеньги и пр.

Штерт – короткий тонкий трос или линь, применяемый для каких-либо вспомогательных целей.

Штормтрап – веревочная лестница с деревянными ступеньками, опущенная ни наружному борту или подвешенная к выстрелуи служащая для подъема на корабль.

Юферс – круглый деревянный блок без шкива с тремя сквозными дырами. На старинных парусных кораблях юферсы ввязывались в нижние концы вант.

Список использованной литературы

Березин Евгений. Морская практика. Ч. 1 11. Спб., 1875.

Васильев М.В. Морская судовая практика. Л., Водный транспорт.1938. 592 с.

Бахтин В.В. Л екции по морской практике. Спб., 1894, 400 с.

Бахтин В.В. О бъяснительный морской словарь. Спб. 1894. 398 с

Гельмерсен , лейтенант. Морская практика. Спб., 1909, 371 с.

Глотов А . Изъяснения принадлежностей к вооружению корабля. Спб.,1816. 338 с.

Григорьев В. В., Грязнов В.М. С удовые такелажные работы:Атлас. М., Транспорт, 1975.

Морской словарь / Под ред. В.Г. Фадеева. М., Воениздат, 1959.Т. I, с, 432; Т. II, с. 440.

Петрутевский Василий. Курс морского дела для учебного корабля. Спб., 1891.

Петрутевскиий В., Де-Шеи А. Судоваяпрактика.Т. 1. Спб.,1908.

Посьет К. Вооружение военных судов. Спб., 1849. Самойлов К.И. Морской словарь. М., Военмориздат, 1940–1941.Т. 1. 644 с.; т. II. 638 с.

Скрягин Л.Н. Я коря. М., Транспорт, 1979. 384 с.

Справочник по морской практике . М., Оборонгнз, 1969. 480 с.

Федорович П.А. М орская практика. Т. III. Спб., 1877,-452 с.

Ansted A. A . Dictionary of Sea Terms, Glasgow, 1897.

Ashley Сlifford W. The Ashley Book of Knots. N:Y. 1975, 620 p.

Brainard F. R. Knots, Splices, Hitches, Bends and Lashings. N.Y., 1893. 76 p. .

Burgess О. Т. Knots, Ties, and Splices. L., 1884, 101 p.

Cahoon К. Е. Practical Knots and Splices. Annapolis, 1042, 69 p.

Chase Н.F. The Boatswain.s Manual, Glasgow, 1972.

Chatterton К. Е. Sailing Ships. L.. 1914.

Cornell P. М., Ноffrnan A.C . American Merchant Seaman's Manual. N. Y., 1942. '

Day C. L. The Art of Knotting and Splicing. L:, 1964. Graumont R., Hensel T. Encyclopedia of Knots and Fancy Rope Work. N. У., 1939. 615 p.

Hunter W. A. Fisherman's Knots and Wrinkles. L. 1953. 66 p.

Tutsum Т. N. Knots, Bends, Splices. Glasgow. 1907. 70 p.

Kemp Peter (editor). The Oxford Companion to Ships and the Sea. L., 1976.

Kerchove, Rene de. International Maritime Dictionary. N. Y.,'1948;L., 1972.

Kunhardt C. P. Ropes. Their Knots and Splices. N. Y., 1893. 48 p. .

Riesenberg Felix. Standard Seamanship for the Merchant Service N. Y., 1922.

Riley Н. W. Knots, Hitches and Splices. N.Y., 1912. 88 p.

Spenser C. L. Knots, Splices and Fancy Work. Glasgow, 1935. 193 p.

Verrill A. Н. Knots, Splices and Rope Work– N. Y..' 1912. 104 p.

Woollard L. Knotting and Netting. L., 1952. 87 р.